GRY-Online.pl --> Archiwum Forum

===Pomocy. Proszę pomóżcie===

31.12.2002
13:34
smile
[1]

przemek__ [ PRZEMEK ]

===Pomocy. Proszę pomóżcie===

Mam komputer od roku. Dzisiaj rano wyłączył się i nie chciał się włączyć. Mam listwe przeciwspięciową(zasilającą). Gdy ją wyłączyłem, a po chwili ponownie włączyłem komputer zaczął działać. Myślałem, że jusz wszystko będzie ok, ale sytuacja co jakiś czas się powtarza. Nie wiem co robić ????? Mój kolega mówi, że to może być jakiś virus. Trojan, albo netbus. Ja myśle, że jeśli pomaga ponowne włączenie komputera to może to zmiany napięcia. Może to tesz jakiś błąd systemu, a może wada techniczna komputera. Kieruje apel o pomoc do wszystkich którzy spotkali się z taką sytuacją, albo to tych którzy znają się na komputerach. PROSZĘ ! pomocy ! :(((((

31.12.2002
13:37
[2]

przemek__ [ PRZEMEK ]

naprawdę potrzebuję waszej pomocy jak nigdy !

31.12.2002
13:41
[3]

Markos [ Konsul ]

a moze to ta listwa? weź ją wymień i sprawdz czy problem bedzie sie powtarzal

31.12.2002
13:46
[4]

przemek__ [ PRZEMEK ]

no nie wiem. a możliwe, że to wirus ?? mam nav 2000, ale do iego jusz troche stare bazy, bo się skończyło darmowe ściąganie baz no norton anti virus :(((( jeśli ktoś jeszcze może pomóc to proszę

31.12.2002
13:48
[5]

Aemilius [ Centurion ]

Miałem kiedyś podobny problem. Na początku sporadyczni nie chce się włączyć, potem coraz częściej a później to już w ogóle cud musiał się jakiś stać żeby zaskoczył, i po chwili się wyłączał. W końcu okazało się, że to zasilacz. Nie chciałbym prorokować, ale możesz mieć to samo.

31.12.2002
13:50
[6]

PanSmok [ Konsul ]

Nie chce martwic, ale wyglada na zasilacz lup plyte.

31.12.2002
13:51
[7]

Vasago [ spamer ]

Cholera,epidemia czy co? Ja mam to samo.Pare dni temu nie moglem wlaczyc kompa.Zero reakcji.No nic-mysle-pewnie zasilacz.Rozmontowalem kompa i zakrztusilem sie kurzem.To mnie naprowadzilo na rozwiazanie problemu :P Rozkrecilem zasilacz i jak juz przestalem sie krztusic wszystko ladnie wyczyscilem.Podlaczylem-dziala.Dzisiaj rano probuje wejsc do netu-komputer nie reaguje.Lekko zdziwiony zabieram sie za rozbieranie komputera-myslac,ze to raczej malo prawdopodobne zeby sie znowu zasmolil w 3 dni.Odpialem wszystkie kable i w ostatniej chwili cos mnie tknelo(nie,nie prad ;) ).Podlaczylem tylko zasilanie i odzyl.Teraz dziala,ale zastanawiam sie co bedzie jutro.Czy to moga byc ostatnie podrygi mojego(3-letniego) zasilacza?

31.12.2002
13:52
[8]

Vasago [ spamer ]

Chyba sie spoznilem z pytaniem

31.12.2002
13:55
[9]

przemek__ [ PRZEMEK ]

ale myślicie, że to nie jest wirus ???. a tak wogóle ile kosztuje zasilacz ???? muj jeden kolega właśnie tesz mi przed chwilą mówił, że to albo zasilacz, albo skoki napięcia. ?????

31.12.2002
13:59
[10]

Razun [ Chorąży ]

Ja miałem identyczny problem czasem komp nie chciał się włączać dopiero jak wyciągnałem kabel zasilania z tyłu to startował wkońcu padł na amen myślałem że to virus w biosie albo co , ale się wkońcu doczytałem że w tej płycie głównej abit be6-2 padają kondensatory i jest to dosyć popularna awaria.

31.12.2002
14:04
[11]

przemek__ [ PRZEMEK ]

teraz jusz nawet troche chodzi :)) chyba z pół godziny :)

31.12.2002
14:06
[12]

przemek__ [ PRZEMEK ]

ile kosztuje zasilacz ?? (wiem, że to zależy od modelu, ale tak średnio). Jak się upewnić co jest przyczyną awarii ??
ps. z góry dziękuje jusz wszystkim którzy mi pomogli wypowiadając się tu :)

31.12.2002
14:13
[13]

przemek__ [ PRZEMEK ]

???????????????????

31.12.2002
14:24
smile
[14]

przemek__ [ PRZEMEK ]

?!?!?!?!?!?!?!

31.12.2002
14:25
[15]

wildone [ Konsul ]

A czemu wszyscy zakładają że to virus.Może odpadł ci radiator od jakiejś karty i komputer wyłancza się automatycznie.Weź rozmontuj komputer i sprawdź czy wszystko jest na miejscu,no chyba że już to robiłeś.U mnie padł radiator odklejił się radiator od karty graicznej noi komputer zdażało się że zanim się uruchomił i wszedł do windy to restartował się 3-krotnie.

31.12.2002
14:28
[16]

Grucha [ Konsul ]

Takie objawy pojawily sie u mnie kiedy (tak jak mowi wildone) odpadl mi radiator od mojego Ge Force'a....

31.12.2002
14:33
[17]

wildone [ Konsul ]

ooo Grucha niejestem sam.Mi też odpadł radiator od Geforca.heh zabawne czyżby jakaś wada techniczna ponieważ ja prawie wogule nieruszam tym komputerem więc niemogło być to z mojej winy.Najleprze jest to że zanim się zorientowałem oco biega to spaliła mi się pamięć ddr ram przez to.

31.12.2002
14:34
[18]

przemek__ [ PRZEMEK ]

tesz mam geforce'a. ale ja znam sie lepiej na programach niż na rozbieraniu kompa. oczywiście podstawy znam aż taki ciemny nie jestem. wiem gdzie agp, a gdzie karta graf, a gedzie pci itd. jeszcze ktoś ma jakieś pomysły ??

© 2000-2021 GRY-OnLine S.A.