GRY-Online.pl --> Archiwum Forum

Borderlands!

21.10.2009
17:57
[1]

lenk431655 [ Pretorianin ]

Borderlands!

Wymaga Shader model 3.0?

21.10.2009
18:28
[2]

peterkarel [ DX ARMY ]

nie, nie wymaga , a czy będzie wymagać po premierze to się okaże

© 2000-2022 GRY-OnLine S.A.