GRY-Online.pl --> Archiwum Forum

Problem z .avi

21.12.2002
16:42
smile
[1]

Weakando [ Senator ]

Problem z .avi

Od jakiegoś czasu nie moge odtwarzać plików z końcówką .avi odtwarza się tylko dźwięk próbowałem wiele programów:
Winamp 3, BestPlayer,WMP(pisze mi że szuka jakiegoś codecu po czym włącza się sam dźwięk)
Co mam zrobić? z góry dzięki za pomoc

21.12.2002
16:44
smile
[2]

javorek [ Centurion ]

ja ci nic wiele nie pomogę bo u mnie jest to samo

21.12.2002
16:46
[3]

Bremen [ The Dude ]

no ja tam duzo rzeczy otwieram Koala Media Player :D:D...osobiscie polecam..moim zdaniem swietny program do odtwarzania..edycji napisow itp.

21.12.2002
16:47
[4]

Bremen [ The Dude ]

albo jest tez inna mozliwosc...raz sobie sciagnolem 3 min. filmik (jakis tam o grafice 3D) no i za chiny nie chial sie odpalic ale okazalo sie ze to filmik byl skopany :D...tzn. byl sam dzwiek :)))))

21.12.2002
16:48
[5]

wysiu [ ]

Zainstalujcie sobie Nimo Codec Pack

21.12.2002
16:52
[6]

Weakando [ Senator ]

wysiu a skąd to można wziąść?

21.12.2002
16:56
[7]

Weakando [ Senator ]

Bremen---> ale ten filmik co ja mam to kiedyś mi sie otwierał przed tym jak przeinstalowałem windowsa zresztą u kolegi też działa dobrze

i to nie chodzi o to że to program jest zły po próbowałem kilka filmików i programów...
sorry za dwa posty pod rząd

21.12.2002
16:59
smile
[8]

zmudix [ palnik ]

poszukaj na tej stronie (dół postu)
wejdź w download i poszukaj linku do codec packs
boshe....tak trudno się domyslić, że czegoś brakuje???

21.12.2002
17:04
[9]

Weakando [ Senator ]

zmudix---> nie nie łatwo się domyślić skoro niedawno miałem wszystko dobrze i nic nie instalowałem żadnych codeców ani nic

21.12.2002
17:13
[10]

Andrewlee [ BFXXJ ]

Weakando ---------> JEST NAPISANE

21.12.2002
17:14
[11]

zmudix [ palnik ]

ale jak reinstalowałeś winde...no to możnabyło pogłówkować, nawet napis ci wyskoczył:PPP

ps. sory za lekkie zjechanie, ale nie jestem w humorze

© 2000-2021 GRY-OnLine S.A.