GRY-Online.pl --> Archiwum Forum

Winamp i problemy z dźwiękiem...

15.08.2009
14:53
[1]

Bad Olo [ Stoprocent ]

Winamp i problemy z dźwiękiem...

Jeśli Winamp jest włączony, a dźwięk w nim wyciszony to np. na youtubie, wrzucie czy w allplayerze dźwięku nie ma. Żeby odsłuchać coś na necie lub w innym programie muszę winampa wyłaczyć. Gdzieś coś skopane w Winampie jest, tak mi się wydaję, ale co?

15.08.2009
15:05
smile
[2]

Bukol88 [ _-LORD VADER-_ ]

Szybka i dobra rade uinstal and instal again bro ;)
Powinno być już git po co kopać tam gdzie trup
leży ;) spróbuj i napisz czy działa

15.08.2009
15:43
[3]

tomecki91 [ Generał ]

Winamp zrobił coś sprytnego. Jeżeli pasek "Volume" w Winampie masz na 0 to w Regulacji Głośności na karcie dźwiękowej zcisza Ci się Wave. Odinstaluj Winampa i nigdy go nie instaluj. :)

15.08.2009
15:54
[4]

Bad Olo [ Stoprocent ]

[2] reinstal nie pomógł bro ;]

[3] zakochany jestem w tym badziewiu i go nie zmienie ;]

15.08.2009
16:03
[5]

Broken_Heart [ Konsul ]

No to poprostu wyłączaj Winampa albo zatrzymaj muzyke w nim lecącą.

15.08.2009
16:08
[6]

Bad Olo [ Stoprocent ]

Sprytne rozwiązanie, sprytne. Kiedyś podobny problem miałem i ktoś coś doradził, ale nie pamiętam co to za rozwiązanie było.

15.08.2009
16:17
[7]

jajko w imadle [ Generał ]

options->preferences->plugins->output->nullsoft directsound output-> "configure" -> reset all -> restart winampa

15.08.2009
16:20
smile
[8]

Bad Olo [ Stoprocent ]

Bingo! Thx!

© 2000-2021 GRY-OnLine S.A.