GRY-Online.pl --> Archiwum Forum

Problem z "paczem" WoW.

16.07.2009
23:19
smile
[1]

Dupek. [ Pretorianin ]

Problem z "paczem" WoW.

Mam WoW'a do patch'a 3.1.3. I chce się cofnąć do 3.0.9, w jaki sposób to zrobić. Nie mam folderu reinstalującego. Plz pomocy.

17.07.2009
08:50
[2]

budziakowski [ Generaďż˝ ]

Nie mozna. Zawsze dziala tylko ten patch, ktory jest obowiazujacy na oficjalnych serwerach.

17.07.2009
09:17
[3]

pawloki [ Senator ]

bo chcesz grać na prywatnym serwerze.

© 2000-2022 GRY-OnLine S.A.