GRY-Online.pl --> Archiwum Forum

Vista wciaz na nowo instaluje sterowniki???

25.05.2009
12:21
[1]

Bucha [ Hashish Air Kahn ]

Vista wciaz na nowo instaluje sterowniki???

Za kazdym razem kiedy wylacze kompa np. na noc czy generalnie na dluzej wowczas po wlaczeniu Vista na nowo instaluje sterowniki patrz screen. Dlaczego tak sie dzieje? Dodam tylko ze wszystkie sterowniki zainstalowalem zaraz po postawieniu systemu i w menadzerze urzadzeni nie bylo i nie ma zadnych konfliktow!


Vista wciaz na nowo instaluje sterowniki??? - Bucha
25.05.2009
16:04
[2]

Bucha [ Hashish Air Kahn ]

UP

25.05.2009
20:14
[3]

Bucha [ Hashish Air Kahn ]

UP !!!!!!

25.05.2009
20:29
[4]

RPRT07 [ Maximum Impact ]

zainstaluj w końcu to;], zobacz co chce zainstalować i wgraj to sam

25.05.2009
20:42
[5]

Bucha [ Hashish Air Kahn ]

Przeciez pisze wyzej ze wszystkie sterowniki wgralem sam, wczesniej przy instalacji visty! Poza tym sprawdzalem ich aktualnosc w windowsie i wszystkie sa w 100% aktualne!

25.05.2009
21:29
[6]

legrooch [ MPO Squad Member ]

Zadaj to pytanie na forum wss.pl

25.05.2009
21:35
smile
[7]

Kazuya_3 [ Beginner Otaku ]

Może jednak dla Visty wszystkich nie wgrałeś. Naprawdę, daj to zainstalować, to się wyjaśni, a jakichś strat raczej nie odniesiesz ;P

25.05.2009
21:39
[8]

Bucha [ Hashish Air Kahn ]

Ale ja za kazdym razem pozwalam na dokonczenie instalacji! Jednak poraz 16 jest to nieco wkurzajace!

27.05.2009
09:43
[9]

Bucha [ Hashish Air Kahn ]

forum wss.pl nie odpowiada! postawcie sie prosze w mojej sytuacji! Co byscie zrobili u siebie gdyby przytoczony przeze mnie problem zaistnial na waszych maszynach?

27.05.2009
09:47
[10]

Snakepit [ aka Hohner ]

Ja bym zrobił format...

Rozumiem, że własnoręcznie instalowałeś sterowniki do chipsetu płyty i innych dupereli z płyty cd dostarczonej z płyta glówną?

27.05.2009
10:08
[11]

Bucha [ Hashish Air Kahn ]

--->Snakepit
Format wg mnie nie jest lekarstwem na wszystko:) Idac dalej zainstalowalem najnowsze sterowniki ze strony producenta sprzetu poniewaz komputer kupowalem niestety "gotowy" i nie mial ze soba zadnych plyt a tylko stworzona dodatkowa partycje do odzyskiwania.

27.05.2009
10:09
[12]

Snakepit [ aka Hohner ]

Uuuulala toś dopiero dowalił do ognia :/ Nie robi sie takich rzeczy (kupno gotowego zestawu). Hmh...może nie do końca masz w kompie to co masz napisane na karteczce za co zapłaciłeś? I te drobne roznice powoduja problem

27.05.2009
10:17
[13]

Bucha [ Hashish Air Kahn ]

---> Snakepit
Jesli juz drazymy temat to kupilem taki zestaw, poniewaz akurat wtedy tylko to moglem kupic na raty - a ten sprzet byl optymalny w swojej klasie! Poza tym nie jestem laikiem komputerowym i potrafie doskonale zidentyfikowac jaki mam sprzet ktory sam zreszta modernizowalem i ulepszalem:) Na Windows XP przenigdy nie mialem zadnych problemow, nie wiem co to jest blue screen, wieszanie systemu czy problemy z softem!

27.05.2009
10:26
[14]

Snakepit [ aka Hohner ]

Na Windows XP przenigdy nie mialem zadnych problemow, nie wiem co to jest blue screen, wieszanie systemu czy problemy z softem!

to znaczy tylko i wylacznie, ze nie udało Ci sie kompa pocisnac odpowiednio ;P

a co do samego problemu to ciezko mi cos powiedziec, uzywam visty 64 od dluzszego czasu i jedyne co mialem to 2 BS'y bo ustawilem wiatrak na karcie na 10% i wlaczylem gre na pare godzin...i wywalilo BS'a, potem znowu i kolejny BS, a potem sobie o wiatraku przypomnialem, dalem na 50% i smiga

27.05.2009
10:32
[15]

Bucha [ Hashish Air Kahn ]

Mysle ze to ze nie mialem zadnych problemow wynika tylko i wylacznie z dobrej eksploatacji sprzetu:) I uwierz mi ze komp byl niejednokrotnie cisniety:D Myslisz, ze fakt, ze siedze na koncie administratora i wylaczylem konto goscia moze miec wplyw na ta instalacje sterownikow?

27.05.2009
10:52
[16]

legrooch [ MPO Squad Member ]

Bucha ==> Tego typu zabieg z kontami nie ma nic wspólnego.
Poszukaj cleanupu dla driverów Realteka bądź pozbądź się ich ręcznie.
Daj następnie systemowi je znaleźć. Jak namierzy i przyjmie, puść te ze strony producenta.

PS. Może nie do tego chipu audio wrzuciłeś drivery?

27.05.2009
12:58
[17]

Bucha [ Hashish Air Kahn ]

--->legrooch
jesli chodzi o chipset, to na oficjalnej stronie realtek nie mam zbytniego wyboru jesli chodzi o wybor sterownika dla konkretnego chipsetu! Jest po prostu sterownik High Definition Audio Codecs. Natomiast gdybym chcial sterownik z oficjalnej strony produsenta mojej plyty bylby to sterownik z 2007 roku! Czy ma to jakies znaczenie i powinienem zastosowac stery z oficjalnej strony? Dodaje kolejny screen ktory prezentuje okno po zainstalowaniu tych sterownikow!


Vista wciaz na nowo instaluje sterowniki??? - Bucha
27.05.2009
13:13
[18]

legrooch [ MPO Squad Member ]

Podaj model płyty

27.05.2009
13:15
[19]

Bucha [ Hashish Air Kahn ]

MSI Cuba 7301

27.05.2009
13:54
smile
[20]

legrooch [ MPO Squad Member ]

Te próbowałeś?


Vista Driver (32/64 bits) Driver only (ZIP file) R2.24

27.05.2009
14:22
[21]

Bucha [ Hashish Air Kahn ]

tak, dokladnie te sterowniki mam, probuje sciagnac raz jeszcze ale graniczy to z cudem, maksymalna predkosc jaka osiagam to 12kB/s

27.05.2009
14:39
[22]

legrooch [ MPO Squad Member ]

Realtek zawsze szedł żałośnie.
Poszukaj cleanera i wyczyść system. Później puść je raz jeszcze z setupu.

Korzystam z nich i nei mam takiego problemu. Widocznie gdzieś u Ciebie sie niepoprawnie zarejestrowały. Jeżeli teraz je usuniesz i puścisz ponownie system i tak je wygrzebie od siebie, a nie z paczki.

28.05.2009
09:48
[23]

Bucha [ Hashish Air Kahn ]

dociagnalem w koncu te sterowniki i po usunieciu poprzednich je zainstalowalem! jak na razie problem nie wraca! komp wylaczony byl na noc i po uruchomieniu rano vista przywitala mnie dzwiekiem:) musze to jednak obserwowac bo wydaje mi sie ze na poczatku rowniez tak bylo a problem pojawil sie dopiero po jakims czasie! nie bede krakal, zobaczymy jak bedzie:)

28.05.2009
09:54
[24]

legrooch [ MPO Squad Member ]

Bucha => Wtedy by sytuacja oznaczała, że coś leci w sprzęcie.

28.05.2009
12:17
[25]

Bucha [ Hashish Air Kahn ]

sam widzisz ze plyta pozostawia wiele do zyczenia! jednak w xp nie mialem nigdy z nia problemow ani technicznych ani softowych! przymierzam sie jednak do zakupu jakiegos asusa, nie wiem tylko na co dokladnie zwrocic uwage przy zakupie nowego sprzetu:)

28.05.2009
12:43
[26]

legrooch [ MPO Squad Member ]

Zwróć uwagę na to, żeby płyta była solidna a nie za 200zł :) Moja rada :)

28.05.2009
14:03
[27]

Bucha [ Hashish Air Kahn ]

to na pewno, mysle o czyms z serii Asus P5Q z tym ze jest tego mnostwo rodzajow wiec sam jeszcze nie wiem na co sie zdecydowac:)

© 2000-2022 GRY-OnLine S.A.