GRY-Online.pl --> Archiwum Forum

Sagem my411x - problem z USB

10.05.2009
19:54
[1]

jetix200 [ Człowiek ]

Sagem my411x - problem z USB

Dzisiaj znalazłem i kupiłem kabel USB i oprogramowanie do mojego Sagema my411x. Wkładam płytę do napędu i grzebię w plikach. Od razu spojrzałem na plik instal. Klikam i mi tu po chińsku jakiś instalator wyskakuje.o_O Wyłączyłem instalator i grzebałem dalej. Znalazłem program WellPhone. Włączam instalator. Wybieram dysk itp. Już ma się zainstalować gdy nagle wyskakuje mi komunikat, że mam podać numer seryjny.O_o W pudełku z płytą i kablem nie było seriala.:( Instaluję demko z płytki i uruchamiam program. Koma podłączona. Uruchamiam wyszukiwanie sprzętów i nic nie znalazło!:( Grzebałem trochę w necie i dużo osób ma ten sam problem co ja.:P Jak podłączam komę to mam wybrać sposób przesyłania(czy coś podobnego)- modem lub pamięć masowa. Próbowałem na obu. Na kompie wyskakuje komunikat, że nie może odczytać podłączonego urządzenia(czy jakoś tak).

Ktoś pomoże?

10.05.2009
20:11
[2]

jetix200 [ Człowiek ]

up!

10.05.2009
20:50
[3]

jetix200 [ Człowiek ]

up plz!

12.05.2009
22:19
[4]

jetix200 [ Człowiek ]

Zainstalowałem stery do USB i podłączyłem komę do innego USB. Pokazał się jako dysk wymienny bodajże. Jak chciałem zobaczyć co jest w środku to okazał się pusty.O_o Myślałem, że może format zrobię i zadziała, ale jak klikam na komę w kompie i biorę format to nic się nie dzieje.;P

Błagam pomóżcie! Bardzo mi zależy na tym bym mógł bezproblemowo przesyłać pliki przez USB!

© 2000-2022 GRY-OnLine S.A.