GRY-Online.pl --> Archiwum Forum

gg w 36.6 problem

06.05.2009
14:04
[1]

Pablox8 [ Konsul ]

gg w 36.6 problem

Mam gg w 36.6 i dzisiaj wystapil maly problem. Rano jeszcze dzialalo normalnie a teraz niemoge go odpalic. Najpierw gg odpalalo mi sie i wyskakiwal blad ze niemoze sie polaczyc z internetem a teraz sie wogole niewlacza z powodu tego samego komunikatu. Naprwno nic nie przestawilem w ustawieniach bo nawet tam nie wchodzilem. Czy maja tam jakies prace czy cos? Moglby ktos sprawdzic czy dziala mu gg?

06.05.2009
14:09
[2]

grish_em_all [ Legend ]

Nie wiem co może być u Ciebie nie tak, bo przed chwilą sprawdziłem i normalnie mi się GG odpaliło. Nie masz przypadkiem wyzerowanego konta?

06.05.2009
14:11
[3]

Pablox8 [ Konsul ]

Na koncie mam flote tak wiec nie to, waznosc tez nie minela... Jak sie gadu tam doczytuje to mi pisze ze szuka serwera i za chwile wywala ten blad.

06.05.2009
14:12
[4]

bezimienny3 [ brak ]

może nie włączyłeś pakietu internetowego i masz konto na minusie? :P

06.05.2009
14:22
[5]

grish_em_all [ Legend ]

bezimienny --> żadne pakiety nie są potrzebne, gg w plusie działa na połączeniu WAP i nie trzeba nic specjalnie ustawiać.

Pablox --> spróbuj może co jakiś czas się połączyć, jak to nic nie da to atakuj biuro obsługi, bo skoro się wysypało samo z siebie bez grzebania w ustawieniach to ja nie wiem co to może być.

06.05.2009
14:24
[6]

Pablox8 [ Konsul ]

Ustawnienia mam na Wap caly czas nawet pobralem na nowo ze strony plusa i dalej to samo... wyskakuje ze brak polaczenia z internetem a przez przegladarke moge wejsc normalnie na strony

06.05.2009
15:33
[7]

Pablox8 [ Konsul ]

up?

© 2000-2021 GRY-OnLine S.A.