GRY-Online.pl --> Archiwum Forum

Neostrada... I wszystko jasne...

02.05.2009
13:00
smile
[1]

123el [ Konsul ]

Neostrada... I wszystko jasne...

Kolega ma następujący problem:
Po zainstalowaniu neostrady nie ma połączenia z internetem, a gdy chce zainstalować same sterowniki z płyty to znów modemu nie wykrywa. Innymi słowy od jakiegoś czasu nie może połączyć się z internetem, a co dziwniejsze nie ma żadnych komunikatów mówiących, że coś jest nie tak...

02.05.2009
13:01
[2]

Narmo [ nikt ]

Modem się synchronizuje? Można to sprawdzić po diodach.

02.05.2009
13:03
[3]

123el [ Konsul ]

Diody się świecą, a instalacja przebiega bez problemu...

02.05.2009
13:06
[4]

legrooch [ MPO Squad Member ]

Zainstalowane prawidłowe i prawidłowo sterowniki muszą "uruchomić" modem.

02.05.2009
13:10
smile
[5]

123el [ Konsul ]

Gdyby to tak działało to bym się nie pytał, według mnie to jest bez sensu... Bo po zainstalowaniu ogólnie neostrady nie tworzy w ogóle połączenia, a instalując same sterowniki (widać je we wszystkich programach) i tworząc Windowsowe połączenie nie wykrywa w ogóle modemu...

02.05.2009
13:43
smile
[6]

123el [ Konsul ]

Pomoże ktoś...

02.05.2009
13:56
[7]

Kamiot [ Tajniak ]

Aczy do komputera jest podłączony router?

02.05.2009
15:40
[8]

Bllazer [ Pretorianin ]

Jesli twój kolega ma Vistę to powinien dostać dodatkową płyte ze streownikami na vistę ,te oprogramowanie z pudełka jest pod xp.najlepiej niech porozmawia w punkcie sprzedazy.

02.05.2009
15:45
[9]

Bodokan [ Starszy od węgla ]

Jest taki telefon do nich i we wszystkim ci poradzą - czasem można nawiązać całkiem miłe znajomości, poważnie :-)

© 2000-2022 GRY-OnLine S.A.