GRY-Online.pl --> Archiwum Forum

Sieć Wi-Fi - proszę o pomoc.

17.02.2009
15:52
[1]

NeroTFP [ Kolejorz & Barca ]

Sieć Wi-Fi - proszę o pomoc.

Witam.

Mam w domu dwa komputery. Zakupiłem sobie bezprzewodowy ruter (D-Link) i WiFi do drugiego kompa. To drugie, jest to WiFi przez USB (w kształcie pendrive). Po prostu podpinam do USB i powinno odbierać mi sygnał. Model i firma WiFi to Pentagram P 6122-11 Wireless USB Adapter. Z ruterem poradziłem sobie bez problemu. Jednak komplikacja pojawia się przy tym drugim. Instaluję wszystko według instrukcji, wpisuję klucz sieciowy i mam internet bez problemu. Jednak problem pojawia się po wyłączeniu komputera i włączeniu. Wtedy już nie jest wykrywana sieć i muszę wszystko instalować na nowo. Wtedy dopiero to znów działa. Jednak, co wyłączę komputer, to muszę na nowo instalować to Wi-Fi, bo nie wykrywa połączenia. Zabezpieczenie sieciowe to WPA, może to coś pomoże. Proszę o pomoc, bo irtyuje mnie ciągłe wyłączanie i włączanie komputera.

Ps: Jeżeli nazywam źle pojęcia, to przepraszam, ale mam styczność z tym pierwszy raz.

Dziękuję.

17.02.2009
16:16
[2]

NeroTFP [ Kolejorz & Barca ]

Up.

17.02.2009
21:57
[3]

NeroTFP [ Kolejorz & Barca ]

Up.

17.02.2009
22:13
[4]

neozes [ Generał ]

Spróbuj przed włączeniem komputera odłączyć to Wifi z komputera i podpiąć je dopiero, kiedy system się załaduje. Daj znać, czy problem nadal występuje przy takim rozwiązaniu.

17.02.2009
22:16
smile
[5]

Yaper [ GłoDOmoR ]

nie zna się dość dobrze na tym ale jeżeli zawsze po wyłączeniu -> włączeniu PC musisz od nowa instalować to może Komputer wprowadzaj w stan Hibernacji...

17.02.2009
22:19
[6]

Didier z Rivii [ life 4 sound ]

NeroTFP --> hmm bardzo dziwna sprawa, bo konfigurowalem niedawno siec wifi z takia karta na usb podlaczona do kompa z windowsem 98 i nawet tam dzialalo to bez problemow :/

© 2000-2022 GRY-OnLine S.A.