GRY-Online.pl --> Archiwum Forum

No i znowu GTA...

13.02.2009
09:39
[1]

zombie czu-czu [ Konsul ]

No i znowu GTA...

Chodzi o 4 oczywiscie kiedy ja wlaczam pokazuje sie czarne tlo i po jakiejs minucie wlacza sie ta muzyczka i w polowie scina i tak zostaje moze ktos cos poradzi na to...

13.02.2009
09:40
[2]

sinbad78 [ Calm like a bomb ]

nowy komputer - to moja rada

13.02.2009
09:46
[3]

Juvenille [ Generał ]

[2] dokładnie

13.02.2009
10:32
smile
[4]

Punk z Woodstocku [ Dancehall god ! ]

Za słaby komp... upgrade może pomoże ; )

13.02.2009
15:25
[5]

zombie czu-czu [ Konsul ]

3,4 procka 4gb i jeszcze niedawno kupilem core 2 oczywiscie

13.02.2009
15:26
[6]

Narmo [ nikt ]

1. Kategoria
2. Procesor i duża ilość RAMu to nie wszystko.

13.02.2009
15:29
smile
[7]

zombie czu-czu [ Konsul ]

Narmo sp3 mam tle tego poinstalowalem dla tego gta (instalowalem 4 razy!!! i jeszcze nic)

13.02.2009
15:29
smile
[8]

zuromil [ Człowiek Jazda ]

Narmo

1. Przestań się mazać.
2. Czemu jeszcze nie poleciałeś naskarżyć?

13.02.2009
15:30
[9]

RaZoR_247 [ Generał ]

A karty grafy nie masz?

13.02.2009
15:30
smile
[10]

SzymX_09 [ Hrabia von Gun ]

Może kartę graficzną masz słabą?

13.02.2009
15:31
[11]

massca [ ]

Xbox 360

13.02.2009
15:32
[12]

zombie czu-czu [ Konsul ]

Ludzie niedawno go kupowalem pod koniec 2008

13.02.2009
15:32
[13]

zombie czu-czu [ Konsul ]

I to byl jeden z najnowszych czyli karta 9 costam

13.02.2009
15:33
[14]

zombie czu-czu [ Konsul ]

'massca' ?

13.02.2009
15:33
[15]

RaZoR_247 [ Generał ]

Jaką masz kartę? Co z tego że pod konic 2008, może jakiegoś złoma kupiłeś.

13.02.2009
15:34
[16]

Azerko [ +5 Goli ]

jaka karta?

13.02.2009
15:41
[17]

Gorillaz 2-D [ Miejsce Na Twoją Reklamę ]

3,4 procka 4gb i jeszcze niedawno kupilem core 2 oczywiscie

Ktoś coś z tego rozumie ? Bo ja tylko ze 4gb ramu.

Może podłącz monitor ?

13.02.2009
15:45
[18]

Narmo [ nikt ]

[8] - Oho. Ktoś chyba został sam przed walentynkami. Jak mi przykro z tego powodu.

zombie czu-czu --> Radeon 9200? To ja się dziwię, ze w ogóle odpaliła gra.

13.02.2009
19:11
[19]

mr 45 [ Hero of the Wastelands ]

Najlepsza platforma do GTA IV-->

13.02.2009
19:13
[20]

BEER Share [ Pretorianin ]

Patche,cacheboost,riviatuner,najnowsze sterowniki do karty grafiki,contig.exe,zamknij wszystkie procesy (łacznie z antywirusem), reinstall games for windows. Jak nic z tego nie zaskutkuje to reinstall gry. Jak rowniez to nie podziala to format albo oddanie gry do sklepu.

Narmo- A może ma geforca 9000 ileś tam :P. Mi ta gea odpalila na procesorze jednordzeniowym i 1 gb ramu.

13.02.2009
20:34
smile
[21]

zuromil [ Człowiek Jazda ]

<--- Narmo ---> [18] Odpowiedz na poziomie Loon`a. To jest dopiero przykre, żeby nie mówić żałosne.

13.02.2009
20:37
smile
[22]

Michael_999 [ Achievement Hunter ]

<---------[19] Dokładnie :D

Kup Xboxa 360 albo PS3 a GTA IV będzie śmigać jak szalone :)

13.02.2009
20:59
[23]

PitbullHans [ Things Will Be Different ]

Przeinstaluj stery, DX, ewentualnie grę.

13.02.2009
21:07
smile
[24]

[email protected] [ Rastaman ]

<- Żuro -> Jesteś niesamowity...

13.02.2009
21:22
[25]

Narmo [ nikt ]

zuromil --> Moim zdaniem lepsze odpowiedzi na poziomie Loona, niż zaczepki na poziomie marcina36 czy innego rydera.

© 2000-2021 GRY-OnLine S.A.