GRY-Online.pl --> Archiwum Forum

Avira

07.02.2009
18:33
[1]

Rod1 [ Generaďż˝ ]

Avira

Pominę fakt iż Avira robiła mi ostatnio fałszywe alarmy ale to już jest co najmniej dziwne. Avira jest zainstalowana lecz Windows oświadcza mi iż nie znalazł żadnego programu antywirusowego. Wcześniej wszystko było ok.
Załączam screen.


Avira - Rod1
07.02.2009
18:36
[2]

ALEX2150 [ Visca el Barça ]

Może spróbuj przeinstalować Avire

07.02.2009
18:38
[3]

Kogee [ Kogi ]

Offtop: Z jakiej gry tapeta?

07.02.2009
18:45
[4]

Rod1 [ Generaďż˝ ]

Kogee -> S.T.A.L.K.E.R.

07.02.2009
22:02
[5]

Cougar/ALV'Y [ 3DFX is still alive ]

Wejdź w centrum zabezpieczeń i zmień sposób informowania cię o zabezpieczeniach.
po co się martwić,c zemu ten komunikat, skoro można zrobić, by go nie było?
Wszystko gra.Może nie został dodany klucz do rejestru?
Zobacz też, czy w antywirze jest włączony monitor.
Jeśli nie-obstawiam, że to może być przyczyną.

07.02.2009
22:17
[6]

Rod1 [ Generaďż˝ ]

Zniknęło, ot tak. Dzięki za porady.

07.02.2009
22:20
[7]

Chrupenc [ Konsul ]

A ja w ogóle nie mam antivira żadnego, a nie trąbi że nie mam zainstalowanego : O

07.02.2009
22:25
[8]

RPRT07 [ Maximum Impact ]

pewnie masz inny program antywirusowy

07.02.2009
22:27
[9]

Shaybecki [ Shaybeck ]

nieee ... luudziee ...

Rod1 - jeżeli problem trwał dzień lub kilka to Avira zgłaszała problem z aktualizacją (jeżeli nie aktualizowana 3 dni to takie rzeczy się dzieją)

możliwe też że przez chwile będzie ci to pokazywać(kilka minut i zniknie)
to przy większych aktualizacjach (raz na kilka miesięcy chyba)

© 2000-2022 GRY-OnLine S.A.