GRY-Online.pl --> Archiwum Forum

Problem: Kaspersky "zapycha" mi system

17.01.2009
21:35
smile
[1]

Sayyadina Av'Lee [ Konsul ]

Problem: Kaspersky "zapycha" mi system

Szukam pomocy na forum ponieważ mi już się skończyły pomysły.
Dnia dzisiejszego Kaspersky Internet Security 2009 stwierdził, że doprowadzi mnie do szału i białej gorączki co niestety niedługo może nastąpić.
Zauważyłam dzisiaj nagle, że np po otwarciu pliku z filmem obraz i dzwięk normalnie się odtwarzały, ale przez jakieś 30sek program (SubEdit Player) nie odpowiadał na komendy, ruchy myszki itp. Po tych 30sek wszystko wróciło do normy, więc pomyślałam ze tylko chwilowa czkawka. Później jednak kiedy włączyłam Firefoxa przekonałam się, że to nie był tylko chwilowy problem. Sytuacja się powtórzyła - program się otworzył ale nie reagował. Po kilkunastu sekundach zaczął działać, po czym po kolejnych kilkunastu znowu przestał, i znowu zaczął... itd itd.
Otworzyłam więc Menedżera zadań Windows i oczom moim ukazało się to ------->
Jak sobie szybko w necie sprawdziłam avp.exe należy do Kasperskiego. Wyłączyłam więc te cholerę i system wrócił do normy. Dla mnie jednak nie jest to rozwiązanie ponieważ nie po to płaciłam za licencje na program żeby teraz go nie używać. Oczywiście po włączeniu Kasperskiego problem wraca.
Przeskanowałam kompa całym tym wspaniałym Kasperkym oraz kilkoma skanerami online. Znalazło mi co prawda jakiegoś trojana, ale niestety to najwyraźniej nie on powodował ten problem.

A więc zwracam się do Was: Help me ;]
Co mogło spowodować tę nagłą zmianę w działaniu Kasperskiego oraz jak to naprawić.
Z góry dziękuję :-)


Problem: Kaspersky "zapycha" mi system - Sayyadina Av'Lee
17.01.2009
21:49
[2]

mirencjum [ operator kursora ]

Podobny problem:



Możesz też spróbować opcji automatycznej w podanym niżej programie. Chociaż powinno się zlecić analizę loga osobie obeznanej w tym temacie.

Ściągnij program z tej strony:



Uruchom i wybierz opcję"scan and save". Zapisze się log, który wklej w okienko na tej stronie:



i naciśnij analiza. Wartości które będą miały X, zaznacz w tym programiku który Ci wygenerował ten log i naciśnij Fix.

17.01.2009
22:01
[3]

Sayyadina Av'Lee [ Konsul ]

mirencjum --> zapomniałam napisać ze HijackThis też już dzisiaj zrobiłam i zanalizowałam na tej stronie - nie pokazało się nic niebezpiecznego.

A ten wątek z idg.pl też widziałam tylko, że tam problemem okazał się svchost.exe. Jak pisałam wyżej skanowałam dzisiaj kompa 3 razy (róznymi skanerami) i żaden nie wskazał mi problemu z svchost.exe

17.01.2009
22:22
[4]

mirencjum [ operator kursora ]

W pomocy technicznej nic nie powiedzą o AVP.EXE.

https://support.kaspersky.com/pl/kav6mp2/all?qid=208259934

17.01.2009
22:25
[5]

Belert [ Senator ]

wejdz na to forum i tam wpisz swoj problem.Mnie pomogli.

17.01.2009
23:14
[6]

Sayyadina Av'Lee [ Konsul ]

Belert --> ok, dzięki. Zwrócę się tam o pomoc.

© 2000-2021 GRY-OnLine S.A.