GRY-Online.pl --> Archiwum Forum

System gubi adres IP

29.10.2008
21:11
smile
[1]

eJay [ Gladiator ]

System gubi adres IP

Witam

Mam następujący problem. Mam neta w Chello na kompie. Wszystko śmigało bez problemu. Potem kabel sieciowy odłączyłem od komputera i podpiełem pod laptopa. Net śmigał na lapku bez zastrzeżeń. Kłopot zaczął się w momencie gdy postanowiłem odłączyć kabel sieciowy od lapka i podłączyć znowu z komputerem. Windows XP zgubił nagle moje IP i wywalił komunikat o "ograniczonym połączeniu sieciowym lub braku połączenia" i w dodatku przydziela jakieś kosmiczne IP zaczynające się od 164.x... itd. (normalnie powinno zaczynac sie od 81.x...). Ale netu brak. Gdy wszystko podłączam do lapka - działa idealnie (m.in dzieki temu moge napisać tego posta).

Jakieś sugestie dotyczące rozwiązania tego problemu?

29.10.2008
21:13
[2]

maviozo [ Man with a movie camera ]

Zapisz to ip które przydzielił do lapka i ustaw taki sam w stacjonarnym?

29.10.2008
21:35
[3]

eJay [ Gladiator ]

Ręczne wpisanie IP, maski oraz DNSów nic nie daje - brak dostępu do sieci.

29.10.2008
21:36
[4]

graf_0 [ Nożownik ]

Zresetuj modem chello? Bo chyba dhcp na nim nie działa.

29.10.2008
21:37
[5]

wysiak [ Senator ]

Moze toto po macu filtruje?

29.10.2008
21:39
smile
[6]

eJay [ Gladiator ]

graf_0---->modem był resetowany z 20 razy i nic nie pomogło.

wysiak---->Tak bardziej po polsku i z werwą bo nie rozumiem:)

29.10.2008
21:40
[7]

Filevandrel [ czlowiek o trudnym nicku ]

wysiak- jakby filtorwalo po macu to by nie laczylo na lapku, wczesniej bylo polaczenie do PC.

eJay- miedzy modemem a PC coś stoi? Router?

© 2000-2021 GRY-OnLine S.A.