GRY-Online.pl --> Archiwum Forum

Maly problem z GTA Vice City

28.12.2007
13:19
[1]

Adrmial [ Legionista ]

Maly problem z GTA Vice City

czesc mam problem z gta wlaczam swojego save'a jak sie zaladuje to wyskakuje loading game please wait i 5 sec pozniej sie wylacza.

28.12.2007
13:20
[2]

[email protected] [ Reservoir Dog ]

Oryginal?

28.12.2007
13:24
[3]

Adrmial [ Legionista ]

tak to jest orginal

28.12.2007
13:27
[4]

Kogee [ Konsul ]

Nie wiem jak to jest teraz, ale kiedyś było tak, że jak instalowałeś jakiegoś moda większego, to musiałeś od nowa zaczynać grę.
Jeżeli więc coś instalowałeś, jakieś nakładaki, czy coś w ten deseń, to nie pograsz z nimi na starych save'ach.

Jeżeli nic nie instalowałeś, to... nie wiem... grę spróbuj reinstalować?

28.12.2007
13:28
[5]

Adrmial [ Legionista ]

mam 2 mody zrobione
mam je usunac?

28.12.2007
13:29
[6]

Kogee [ Konsul ]

A przed ich instalacją było wszystko w porządku? Spróbuj też w readme tych modów poszukać o tym, czy wymagają nowej gry.

28.12.2007
13:30
[7]

Adrmial [ Legionista ]

bylo spoko

28.12.2007
13:37
[8]

Kogee [ Konsul ]

No to masz odpowiedź.

28.12.2007
13:39
[9]

Adrmial [ Legionista ]

mam usunąć mody?

28.12.2007
13:41
[10]

Vidos [ Legend ]

Tak, usuń mody.

28.12.2007
13:46
[11]

Adrmial [ Legionista ]

usunolem i nadal sie wylacza

28.12.2007
13:48
[12]

Yanke$ [ Pretorianin ]

No to ci już nie pomoge

28.12.2007
13:49
[13]

Vidos [ Legend ]

Przeinstaluj grę.

28.12.2007
23:40
[14]

arczi004 [ Junior ]

Ej sluchajcie a da sie do vice city sciagnac jakies inne skiny na gostka?? Żeby inaczej wygladał??
:)

31.12.2007
17:16
[15]

Adrmial [ Legionista ]

ok wszystko działa dziękuje

31.12.2007
17:16
smile
[16]

www222 [ Good Morning Revival ]

***** Sorry

© 2000-2021 GRY-OnLine S.A.