GRY-Online.pl --> Archiwum Forum

Problem z procesorem :|

22.12.2007
18:21
smile
[1]

Bojak [ Don ]

Problem z procesorem :|

Włączam sobie gierke po czym dostają komunikat, że zaszły zmiany w moim sprzęcie :| Więc wchodzę w biosa a tam zamiast 3.0 Ghz widze 300 Mhz. Macie może pomysł co z tym zrobić ? Teraz mam kompa jak z przed 5 lat :(

22.12.2007
18:22
[2]

jamkgh_rev02 [ Generaďż˝ ]

pewnie bateryjka podtrzymujaca ustawienia w biosie padła.

Musisz sobie mnoznik/fsb przestawic

22.12.2007
21:59
[3]

minius [ Senator ]

Teoretycznie może to być wina bateryjki, ale z wlasnego doświadczenia wiem, że to rzadkość.
Gdyż najczęściej mnożnik FSB i inne ustawienia taktowania procesora, w płytach głównych ustawione są na defaultowo, czyli domyślnie automatycznie.

Innymi słowy, gdyby to była wyłącznie wina bateryjki, to zaraz zauważyłbyś to po zmianie daty w BIOS, na jakąś dużo wcześniejszą niż oecnie mamy.
Zaś sam BIOS po zresetowaniu się powinien domyślnie ustwić się na AUTO, więc nie powinien mieć problemu z odczytaniem ustawień proca.

Szczerze mówiąc, to jesli sytuacja będzie sie powtarzała, spróbujemy zweryfikować co może być tego przyczyną, ale to będzie nieco żmudne szukanie problemu.
Jeśli zaś sytuacja dłuuugo się nie powtórzy, to olej to, może poprostu w sieci energetycznej było wahnięcie zasilania i z tego powodu wystąpiła w Twoim kompie ta anomalia.

22.12.2007
22:00
[4]

rrrr [ Euro 2008 Watcher ]

Kiedyś miałem podobny problem po zmianie dysku. Po ponownym uruchomieniu kompa było już normalnie.

24.12.2007
22:21
[5]

Bojak [ Don ]

Dzięki za wszystkie odpowiedzi, troche mnie to nauczyło ;) Już jest ok :)

© 2000-2022 GRY-OnLine S.A.