GRY-Online.pl --> Archiwum Forum

Catalyst Control Center - problem z uruchomieniem

16.12.2007
19:48
smile
[1]

xanat0s [ Wind of Change ]

Catalyst Control Center - problem z uruchomieniem

Potrzebuje poustawiać parę rzeczy w tym programie jednak mam dosyć dziwny problem - gdy go uruchamiam, wyskakuje mi błąd, że z tego konta (Windows XP) nie mogę zmieniać ustawień CCC i że muszę się skontaktować z administratorem (screen).

A to ja jestem administratorem komputera, konto jest właśnie jako "Administrator" (screen).

Wie ktoś jak sobie z tym poradzić? Jak pokazać CCC, że jednak mam dostęp? :)


Catalyst Control Center - problem z uruchomieniem - xanat0s
16.12.2007
21:53
[2]

xanat0s [ Wind of Change ]

Do góry, może jednak ktoś coś poradzi :)

18.12.2007
16:26
[3]

xanat0s [ Wind of Change ]

W górę, może teraz :)

18.12.2007
16:28
[4]

maviozo [ Man with a movie camera ]

A taki programik CLI masz włączony?

18.12.2007
16:43
[5]

xanat0s [ Wind of Change ]

maviozo --> A cóż to? I jak to wpływa na mój problem? Mam go znaleźć, włączyć, wyłączyć, sformatować dysk czy co? :)

W procesach żadnego CLI nie ma.

Wpisałem w google, ale to co tam jest to mi nic nie mówi :)

18.12.2007
16:52
[6]

maviozo [ Man with a movie camera ]

Nie wiem czy Ci pomoże. W każdym razie kiedyś miałem albo ten sam problem albo bardzo podobny (pamięć już nie ta) i właśnie ponowne włączenie cli rozwiązało ten problem. Na screenie masz jak to u mnie wygląda (jest wyłączone, bo mi niepotrzebne).
I jeszcze może spróbuj Start-> Ati c.c.c -> advanced -> restart runtime.
Ale to niekoniecznie zadziała.


Catalyst Control Center - problem z uruchomieniem - maviozo
18.12.2007
21:20
smile
[7]

xanat0s [ Wind of Change ]

CLI nie ma, jest tylko CLIStart. Wyłączyłem go, zrebootowałem, włączyłem, zrebootowałem i nadal kicha.

Restart Runtime też nic nie dał.

© 2000-2022 GRY-OnLine S.A.