GRY-Online.pl --> Archiwum Forum

"Stabilny" Komputer :(

03.08.2002
22:58
smile
[1]

Bdx [ Senator ]

"Stabilny" Komputer :(

Otóz mam taki problem, a właściwie to mój brat bo o jego sprzęt chodzi :
Mobo ASUS a7V333 bez raid, Athlon XP 1700+ 256 MB Kingston 333, Leadtek Ti4400 vivo, SB 5,1 OEM, sieciówka..win XP

Problem polega na tym,że podczas grania w bardziej "wypasionych" graficznie grach wychodzi do windy...zmieniałem stery, instalowałem VIA packi, grzebałem w BIOS`ie, zaflaszowałm bios do wersjii 1011, a to cholerstwo nie chce ustąpić.
Podejrzewałem problem z przegrzewaniem się proca ale temperatura oscyluje w granicach 50 - 53 stopnii więc to nie powinno być to - zaczynam obawiac się niekompatybilności sorzętu

Te "wypadki" do windy występują nieregularnie

Spotkaliście może podobne problemy na zbliżonej konfiguracji???

POMOCYYY - to zaczyna być wqr******

03.08.2002
23:00
[2]

wysiu [ ]

"podczas grania w bardziej "wypasionych" graficznie grach wychodzi do windy" - to raczej nie wina proca, a karty graficznej (tez sie moze przegrzewac), albo portu AGP...

03.08.2002
23:03
[3]

The Dragon [ Eternal ]

jak masz 50 stopni z diody termicznej,to nie ma mowy o przegrzewaniu. ustaw moze inne timingi pamieci w biosie. te kingstony maja pewnie cl2.5 - moze sa ustawione na cl2, a moze bez soundblastera sprobowac? ten asus w sumie ma wbudowana lepsza karte muzyczna od sb...

03.08.2002
23:04
[4]

Drak'kan [ Thráin Saphireslinger ]

Albo wina zabezpieczen w XP. O ile tego nie robiles mozesz sprobowac zrobic Windows Update (takie polecenie w menu start), kto wie moze pomoze. Spotkalem sie z roznymi problemami ktore znikly po aktualizacji systemu ( a dokladniej jego zabezpieczen).

03.08.2002
23:06
[5]

Bdx [ Senator ]

wysiu - też to sprawdzałem - nawet dorzuciłem dodatkowy wentyl na radiatory...i "na dotyk" karta nie wydaje się być gorąca (mało profesjonalny sposób sprawdzania temperatury ale do innego nie mam dostępu :/ )

03.08.2002
23:08
smile
[6]

Bdx [ Senator ]

Dragon - co do pamięci to dokładnie to dzisiaj zrobiłem...a z muzą jeszcze sprawdzę Drak`kan - spróbuję..

04.08.2002
01:24
[7]

Michmax [ ------ ]

Jak jest na gwarancji to idź do sklepu i powiedz że się dzieje coś takiego. Albo zrób tak że formatniesz dyska, poodłączasz najmniej potrzebne urządzenia i będziesz instalowal po kolei to co potrzebujesz, pracował przez jakiś czas i jak siępo instalacji czegośzacznie wieszać to wiadomo że część jest nie kompatybilna, albo program czy gra powoduje jakieś blędy w systemie.

04.08.2002
02:16
[8]

pioo7 [ Konsul ]

hmm... na procek faktycznie to niewygląda na grafike też nie . Moim zdaniem coś "niekompatybilność sprzetu" jak napisałeś , albo poprostu niekopatybilność RAM'u

04.08.2002
02:48
[9]

roko25 [ Chorąży ]

ja bym tu obstawiał za pamięciami ze walnięte moga być. Żadnych problemów nie masz przy sciąganiu z neta nic nie uszkadza ci albo test archiwów zrób i wiadomo bedzie jeśli będzie porzadku wywal SB 5.1 i bez niego spróbuj. Najczęstszą przyczyna jest ze RAM uszkodzony albo konflikt z Sound Blasterkiem też miałem takie problemy ale je rozwiazałem pozdr

04.08.2002
04:05
smile
[10]

boYek [ Konsul ]

Bdx -> Komponenty markowe... patrzac po tym czego nie wypisales... 2 mozliwosci: gowniana obudowa z jeszcze gorszym zasilaczem (np nie kazdy z codegena trzyma tak samo dobrze parametry- 300w to nie wszystko), chlodzenie procesora (zle zalozone lub jakas tandeta- dioda termiczna nie ma sie co sugerowac, rozgrzalem niedawno athlona 1800+ z coolermasterem hcc za jakies 110zl, przy pomocy hotcpu do ponad 100'C wg diody... po wylaczeniu programu, hcc schlodzilo go do minusowych:). Jakby byla uwalona pamiec to wieszalby sie przy jej zapelnianiu podczas zwyklej pracy (jest od groma programow- przetestuj, np uzywajac ctspd... choc zeby trafic na uwalonego kingstona to trzeba miec nieziemskiego pecha); zapusc hotcpu- jesli wszystko bedzie ok zmien zasilacz (enermax, hunt, chieftec- wywaliles tyle kasy na firmowy sprzecior to mozesz sie jeszcze wykosztowac... ~120zl i swiety spokoj). ps zakladam ze bawiles sie juz sterownikami i nic nie jest podkrecone...

04.08.2002
09:45
smile
[11]

Bdx [ Senator ]

Nowy dzień...nowe możliwośći! :) Dziękuję wszystkim za rady Właśnie wstałem i biorę się do roboty... Nie wydaje mi się żeby to była pamięć bo właśnie tak jak napisał boYek komp byłby niestabilny praktycznie w każdym momencie dostępu do pamięci ( tak miał mój kumpel )... boYek - sterownikami już się "bawiłem', nic nie podkręcone choć do podkręcenia już przygotowane ^_^ , a zasilacz mam HuntKey`a 300W i siedzi w obudowie Mode Com - Feel V.. może trafił się jakichś felerny egzemplarz?, a tak w zasadzie to każdy z komponentów móbgłby być "trafiony" ale komp wywala się TYLKO ( zacytuję siebie:) "podczas grania w bardziej "wypasionych" graficznie grach " Dobra dosyć pisania - czas się powqr*** ^_^ DZIĘKI wszystkim jeszcze raz...

04.08.2002
12:48
[12]

Daethar_Rumarth [ Konsul ]

Bdx >>> a winde pewnie reinstalowales juz? Ostatni raz gdy gra mi wyszla, to bylo jak przekrecilem za bardzo proca+napiecie lub jak winda siadala i trzeba bylo reinstalke. BTW przypadkiem nie masz przeciazonej zasilki, i nie zaniza ci napiec?? Ah, moze tez byc tak ze plyta zawyza ci napiecie na procku i on nie wytrzymuje zbytnio(choc to watpliwe) :) znam takie przypadki z tym Asusem :) Looknij jakie masz napiecie na procu. co do zasilaczy.. Enermax'y sa juz od 350zl :>

04.08.2002
13:34
[13]

Bdx [ Senator ]

Daethar - sprawdzałem to już wcześniej i faktycznie płyta zawyża napięcie ale nie na procku tylko na samej płycie - ok 12, 95V ( taki odczyt w BIOS`ie ).. Winde instalowałem od nowa dwa razy Teraz właśnie od ok 4 godzin sprawdzamy kompa bez SB i na razie wywalił się raz...

04.08.2002
13:43
[14]

Bdx [ Senator ]

Ciekawe :-/ ---------------------------> Ja mam mobo na VIA KT 133A i wszystko działa. mój brat ma na VIA KT 333 i coś nie "bangla"... ale jak pisałem wyżej wyjęcie SB chyba dało jakieś efekty bo ciągle testujemy :) Źródło :

04.08.2002
13:47
[15]

Daethar_Rumarth [ Konsul ]

o qrde, po czyms takim to chyba bym grafe wymienil dla swietego spokoju.. :/

04.08.2002
13:52
[16]

Bdx [ Senator ]

Daethar - tylko, że my te karty kupiliśmy tydzień temu :)

04.08.2002
13:56
[17]

The Dragon [ Eternal ]

Bdx - to lipa...szczegolnie, ze leadtek jest najlepszy wsrod gf4 ...

04.08.2002
15:00
[18]

Bdx [ Senator ]

Dragon - mam tą samą kartę co mój brat i u mnie NIA MA żadnych problemów....a wkońcu wg tej tabeli z in4.pl powinny być - chyba jestem wyjątkiem

© 2000-2021 GRY-OnLine S.A.