GRY-Online.pl --> Archiwum Forum

pomocy !!! co sie dzieje z moim kompem??

23.04.2007
18:08
smile
[1]

coolerek89 [ Mówcie mi cool ]

pomocy !!! co sie dzieje z moim kompem??

Co sie dzieje z moim sprzętem? ;/
Podczas włączania samoczynnie resetuje sie raz badź dwa , po czym włącza sie ekran w jakim trybie uruchomić, gdzie wybieram "uruchom normalnie". Czasami tez komputer jakby uruchamia się normalnie , ale nic sie nie wyswietla na ekranie. Jakiś tydzień temu wgrałem Daemon Tools 4.8 i wykasowałem jakies tam sterowniki żeby mi poprawne działał. Mniej więcej od tamtej pory komp sie tak dziwnie zachowuje. Myślałem że to do tego, więc zrobiłem Format dysku C , gdzie mam Windowsa, ale to nic nie dało bo dzisiaj włączyłem komputer i jest to samo. Aha daemona już nie mam, nie wgrywałem go od nowa.

Wie ktoś co to może być?

23.04.2007
18:13
[2]

Wilkol4k [ Pretorianin ]

Może zasilacz pada? Jaki masz?

23.04.2007
18:17
smile
[3]

HWDS [ Konsul ]

Chyba ci się procek przegrzewa więc ściągnij cooler, wyczyść go z pasty i nanieś nową powinno pomóc.

23.04.2007
18:24
[4]

PatrykW [ Arbiter Elegantiae ]

Sformatuj cały dysk, a nie tylko jedną partycję. Nie wiem czy zadziała, ale mi zawsze pomaga.

23.04.2007
18:24
[5]

Regis [ ]

Zainstaluj Everesta, sprawdz temperature procka, napiecia na zasilaczu i podaj. Typuje zasilacz.
A specjalistow od kompa dla ktorych jedyna rada i lekiem na wszystko jest format prosilbym o nieudzielanie sie, bo wasza pomoc jest - bez urazy - gowno warta...

23.04.2007
18:34
[6]

coolerek89 [ Mówcie mi cool ]

Dam wszystko co mam w polu czujnik:

Właściwości czujnika
Typ czujnika Winbond W83647HF (ISA 290h)

Temperatury
Płyta główna 46 °C (115 °F)
Procesor 43 °C (109 °F)
Aux 92 °C (198 °F)
SAMSUNG HD160JJ 23 °C (73 °F)

Wentylatory
Procesor 2860 RPM


Wartości napięć
Napięcie rdzenia procesora 1.10 V
Napięcie pomocnicze procesora 3.74 V
+3.3 V 3.28 V
+5 V 5.51 V
-12 V 1.54 V
-5 V 2.34 V
+5 V podczas wstrzymania pracy 4.97 V


Zasilacz mam jakis zwykły Mode Com 300W

23.04.2007
18:34
[7]

Wilkol4k [ Pretorianin ]

napiecia na zasilaczu i podaj.

A twoja rada jest jaka?

Napięcia sprawdzać programem? Po co? I tak będą błędnie odczytane...

Jedynym wyjściem jest miernik panie Specjalisto.

23.04.2007
19:57
[8]

coolerek89 [ Mówcie mi cool ]

UP ^

23.04.2007
19:59
[9]

Wilkol4k [ Pretorianin ]

coolerek89 --> jeśli naprawdę masz 300W i to jeszcze Codecom'a no to już przypuszczam że to on jest problemem. Weź pożycz od kogoś jakiś mocniejszy zasilacz, i zrób testy.

23.04.2007
20:02
[10]

coolerek89 [ Mówcie mi cool ]

Ale co niby po 1,5 roku nagle sie zepsuł? Sam z siebie? Nie mam zbytnio od kogo pożyczyć mocniejszego, a nie będę kupował nowego tylko żeby sprawdzić czy to może zasilacz jest problemem.

23.04.2007
20:11
[11]

Reavek [ Tukan ]

mi zasilacz padł sam z siebie, zaczęło sie od samoczynnego wyłączania kompa a skończyło na tym ze sie w ogóle nie chciał włączyć.

Ciężko coś polecić, żebyś nie wymienił jakiejś sprawnej części.

płyta główna i procesor nie maja za dużej temperatury.

Pożycz może od jakiegoś znajomego zasilacz na chwile i sprawdź czy sie coś zmieni.

23.04.2007
20:12
[12]

Loockas [ Centurion ]

Sprawdź sprawność pozostałych podzespołów. Miałem kiedyś podobną sytuację a przyczyną, co ciekawe, była nawalona karta dźwiękowa...

23.04.2007
20:59
[13]

Wilkol4k [ Pretorianin ]

coolerek89 --> to idź do sklepu komputerowego, i tam przetestuj.

23.04.2007
21:13
smile
[14]

kkkkkkrystian [ Generał ]

dziwne, masz gwarancje [ o ile to cos pomoze ] nie wiem jak ci pomoc chlopie

© 2000-2021 GRY-OnLine S.A.