GRY-Online.pl --> Archiwum Forum

Jak długo uruchamia Wam się komputer?

20.04.2007
21:02
smile
[1]

Apocaliptiq [ Parapsychic Man ]

Jak długo uruchamia Wam się komputer?

Jak w temacie. Czyli ile czasu trwa załadowanie całego systemu i uruchomienie komputera. Od włączenia przycisku "power" do pełnego uruchomienia komputera?

U mnie czas to 30s.
(jak możecie podajcie też konfig komputera)
System Windows XP SP2
Procesor AMD Athlon 64 3000+(2.02GHz)
1.00 GB RAM

20.04.2007
21:03
[2]

PC99 [ ]

Zależy od pogody.

20.04.2007
21:04
smile
[3]

Super Kotlet [ Schabowy ]

Nie chce mi się teraz sprawdzać, ale tak na oko to 3 minuty :D

Athlon 64 2800+, 1 GB, XP PRO SP2

20.04.2007
21:07
[4]

stanson [ Szeryf ]

chwile, moment, a ile ma sie uruchamiac?


Kotlet --> to gratuluję. Zapoznaj się z ta stroną: może zarobisz jakis chajs ;D

20.04.2007
21:08
[5]

gladius [ Subaru addict ]

z 10 sekund. MacBook pro

20.04.2007
21:08
[6]

CHESTER80 [ Idioteque ]

Zrobiłem teścik i mi wyszło dokładnie 00:40:35.

Kąp: AthlonXp 2800, 512DDR, WinXp SP2

20.04.2007
21:12
smile
[7]

Apocaliptiq [ Parapsychic Man ]

gladius - co to za komputer:o

spoiler start
Myślałem że z moimi 30s zaszpanuje a tu lipa:P
spoiler stop

20.04.2007
21:15
[8]

mirencjum [ operator kursora ]

Około 40 sek.
Athlon 3200+ Barton, 2GB DDR 400, XP SP2

20.04.2007
21:16
smile
[9]

Pawelc2 [ Pretorianin ]

Dokładnie 17 sekund

20.04.2007
21:17
[10]

gladius [ Subaru addict ]

Apocaliptiq -> taki

20.04.2007
21:18
[11]

Michalek3922 [ Kibic Lecha Poznan ]

zanim wpisze hasło wejde na swój profil to gdzieś będzie ok 50 sekund

20.04.2007
22:11
[12]

john_himself [ krush, kill n' destroy ]

rowno 24 sek

Turion 64 X2, 1GB, XP SP2

20.04.2007
22:15
[13]

col. Kilgore [ Mac User ]

15 sek - MacBook Intel C2D 2.0Ghz

gladius - kurde, trzeba bylo sie na pro pokusic :P

20.04.2007
22:16
[14]

Olek12 [ Wincenty Martenka ]

świeżo po formacie jakieś 30 s, teraz ok. 1min

Sempron 2600+, 256DDR, Xp sp1

20.04.2007
22:17
[15]

gladius [ Subaru addict ]

col. Kilgore - 2MB ramu sporo mu dają, a i procek szybszy ;)

20.04.2007
22:19
[16]

col. Kilgore [ Mac User ]

gladius - bede musial dokupic ramu. A jaka wersje mac'a masz? 15" czy 17"? jaki procek?

20.04.2007
22:29
smile
[17]

Batonpl [ Konsul ]

Okolo 28sek

20.04.2007
22:31
[18]

Kozi89 [ Senator ]

Jak wstaje rano do szkoły to go włanczam, jak wracam to przeważnie moge wybrać juz użytkownika.

A tak na serio to coś koło 30 sekund. Nigdy nie sprawdzałem, ale chyba zobaczę przy najbliższej okazji :)

20.04.2007
22:34
[19]

bone_man [ Omikron Persei 8 ]

Około 30 sekund.

20.04.2007
23:29
[20]

Super Kotlet [ Schabowy ]

Co do postu 3 ;P
Teraz sprawdziłem, około 2 minut i 30 sekund :D

20.04.2007
23:48
[21]

Regis [ ]

Jak wracam z zajec, to wlaczam go, przebieram sie i jak koncze, to juz czeka na mnie ekran logowania. Wiec typuje ze jakies 20-30 sekund, ale nigdy nie mierzylem :P

20.04.2007
23:51
smile
[22]

stanson [ Szeryf ]

Regis --> ja mam tak samo, tylko że na mnie czeka goła kobita :D

20.04.2007
23:54
[23]

gladius [ Subaru addict ]

col. Kilgore - 15.4", procek C2D 2,33Ghz 2GB RAM

20.04.2007
23:55
[24]

Ghorri [ Konsul ]

Z 40 sekund.

20.04.2007
23:55
[25]

junior42 [ Generaďż˝ ]

hmn... na oko gdzieś 40-50 sekund

Celeron (ehh...) 3.06 GHZ 512 Ram, XP Home

20.04.2007
23:55
[26]

Vidos [ Senator ]

Nie liczyłem ile ,ale stanowczo za długo od momentu kiedy mi coś ''pękło'' trwa to zbyt namolnie.

20.04.2007
23:56
smile
[27]

Regis [ ]

<-- stanson

20.04.2007
23:57
smile
[28]

stanson [ Szeryf ]

jak chcesz to moge pożyczyć...

Dobre ma napięcie ;)

20.04.2007
23:59
[29]

noname89 [ Bez Imienia ]

ponad dwie minutki będzie :D Trochę długo ale mi się nie spieszy :P

20.04.2007
23:59
[30]

.play. [ Pretorianin ]

20 sekund max.

21.04.2007
00:01
[31]

KogUteX [ cziken ]

"Overclocking kobiet" - autor: Stanson

minuta około, z 30 sek. do ekranu logowania, drugie 30 sek. do gotowości do pracy.

21.04.2007
00:04
[32]

SebNET [ The King of The South ]

U mnie uruchamial sie cos okolo minuty, ale po ostatnio przywrocilem defaultowe ustawienia biosu i windows mi sie strasznie wlecze, nie wiem czemu. Tzn. po uruchomieniu kompa mam z dobre 30-40 sekund czarny ekran i migajacy kursor i dopiero odpala mi sie logowanie do Windowsa wraz z tym przesuwajacym sie paskiem. Ktos wie wogole gdzie i jak sie naprawia to, zeby ten windows sie tak nie sral przy logowaniu?

21.04.2007
00:10
[33]

k2o [ !TlEnEk PoTaSu! ]

Mojemu kompowi zajmuje to 11,47(moglem sie trochę walnąć) konfiguracja niżej.

21.04.2007
01:28
smile
[34]

bedziu82 [ Junior ]

Po formacie = 13 sec ,przed = 50 sec

21.04.2007
02:01
[35]

jezek [ Konsul ]

25 sekund regularnie, chociaz czasami zdarze mu się 37 sekund(ale mniej)
Windows Vista
AMD Athlon 64 3500+
1GB RAM

przy XP uruchamiał mi się regularnie w 15 sekund!

21.04.2007
02:02
[36]

Kubcys [ Virtual Tuner ]

20 -25 sekund :)

konfing kompa w podpisie \/

21.04.2007
11:27
[37]

pitrek22 [ Centurion ]

Tak z minutę AMD Athlon 2400+ 2GHz, 1,5GB RAM, Windows Vista Home Premium, a po zainstalowaniu aktualizacji to nawet dłużej.

22.04.2007
11:27
[38]

bizon47 [ Chor��y ]

Mój to się uruchamia w jakieś 2 minuty. Celeron 800Mhz, 256 RAM

22.04.2007
11:28
[39]

czekers [ make love not war ]

mój MacBook aż 30 sekund, a PC ze 2 minuty...

22.04.2007
11:36
[40]

fan realu madryt i raula [ Manolito ]

mój celeron 3,06 GHz 512 mb ram uruchamia się po 30 sekundach

22.04.2007
11:38
[41]

marcing805 [ Senator ]

Ze 1,5 minuty będzie.

22.04.2007
11:39
smile
[42]

KuczerSky [ Pretorianin ]

dokładnie 47 sekund , po formacie ze 25

22.04.2007
11:41
smile
[43]

Gej,serio!! [ Centurion ]

DOKŁADNIE 19 seków.256 ramu,procek 4 GH.

22.04.2007
11:41
smile
[44]

Golem6 [ Gorilla The Sixth ]

Nie mierzyłem, ale będzie z minute. Biorąc pod uwagę, że jestem dopiero przed formatem, to i tak nieźle :]

22.04.2007
12:00
[45]

Reavek [ Tukan ]

dość długo ale jak odłączę cd-rom to szybciej (serio :P nie wiem dlaczego tak jest :) )

22.04.2007
12:15
[46]

Mi4A8 [ Centurion ]

Mi tak około 30 sek. ale teraz mam jakieś śmieci na dysku to nawet minute.

edit: szybkośc włączania zależy od dysku czy ramu ?

22.04.2007
12:19
[47]

Mi4A8 [ Centurion ]

konf. Semp 3000+,Gigabyte Geforce 7300 gt,512 DDR, 40 gb caviar

25.04.2007
17:29
[48]

Blackman191 [ Junior ]

a macie jakiś pomysł jak przyspieszyć uruchamianie się kompa ?

25.04.2007
17:37
[49]

Dizy [ Konsul ]

3 godziny

26.04.2007
20:37
[50]

ThomasPL [ Pretorianin ]

Blackman191--------> Poleciłbym wymiane sprzętu na cos nowszego wtedy będzie szybciej!

26.04.2007
20:45
[51]

EG2006_43107114 [ Generaďż˝ ]

Po 55s można wszystko uruchamiać. Zanim wszystkie programy startowe się załadują mija dodatkowo ok. 30s. Komputer w sygnaturce. Windows Vista Home Premium

26.04.2007
20:47
[52]

PlayStation_fan [ O_o ]

43 sekundy.

26.04.2007
20:47
[53]

jetix200 [ Konsul ]

Około 25 sekund.

26.04.2007
20:48
smile
[54]

kyla [ Chor��y ]

ok. 40 sekund

26.04.2007
20:53
[55]

Kajak222 [ Konsul ]

40.67 sek.

Intel Celeron 1,8ghz
1GB RAM
XP Pro SP2

26.04.2007
21:02
smile
[56]

Hitmanio [ Legend ]

Hmmm... Długo... z 2minuty będzie, licząc, że po wciśnięciu przycisku "POWER" muszę poczekać 10 sek, klikam F1 by włączał się dalej i wtedy z 30 sek, Windows Xp Professional i wtedy ekran logowania ;)

768 Ram, 2,5 ghz Celeron ;)

© 2000-2022 GRY-OnLine S.A.