GRY-Online.pl --> Archiwum Forum

Gmail nie odpala mi się w Operze :/

28.01.2007
16:58
[1]

Xaar [ Uzależniony od Marysi ]

Gmail nie odpala mi się w Operze :/

No właśnie, nie odpala mi się Gmail.
Nie działa ani link bezpośredni ani google -> gmail.

W IE sprawdzałem i wszystko działa w porządku.

Opera ver. 9.02

...nie wiem czy to może mieć związek, ale niedziała też "skrót do googli" tzn taki pasek obok paska adresu gdzie wpisuje coś i opera wyszukuje mi to na googlach.

Przez "nie działa/nie odpala" mam na myśli że ciągle się ładuje i nic z tego nie wynika.

28.01.2007
16:59
[2]

mons [ Generaďż˝ ]

polecam FireFoxa.

28.01.2007
17:02
[3]

Triple_X [ Pretorianin ]

Mam tą samą operę i żadnych problemów z gmailem nie mam. Działa zarówno RSS jak i strona.

28.01.2007
17:02
[4]

Xaar [ Uzależniony od Marysi ]

mons -> A czy to jest wątek z serii "Która przeglądarka jest najlepsza?"? Jakbym chciał mieć firefoxa to bym go sobie zainstalował, nie potrzebuje takich rad.

Triple_X -> Mi też wszystko działało... do wczoraj chyba. Nic konkretnego nie instalowałem... nie przypominam sobie też żebym grzebał w opcjach. W każdym razie coś się musiało popsuć :|

28.01.2007
17:34
[5]

TyTuSPL [ Love United ]

Ja mam Operę i wszystko dobrze działa...coś musiało się popsuć...

28.01.2007
17:35
smile
[6]

Biały_695 [ Konsul ]

Ja mam firefoxa i wszystko oki!!!:)

28.01.2007
17:39
[7]

Thomolus [ Generaďż˝ ]

A próbowałeś może poczyścić pamięć podręczną/zapamiętane hasła itd?

28.01.2007
17:46
[8]

wi3dzmin [ Konsul ]

dokładnie, wyczyć pamięc podręczną, cookies, po prostu wszystko, i wtedy wleź, powinno działać :)

28.01.2007
23:44
smile
[9]

Xaar [ Uzależniony od Marysi ]

dzięki, pomogło :)

© 2000-2022 GRY-OnLine S.A.