GRY-Online.pl --> Archiwum Forum

Grafika :/

22.01.2007
21:27
smile
[1]

mrEdDi [ Sygnatariusz ]

Grafika :/

Siema!

Mam pytanie odnośnie nowych sterowników ATI. Otóż ostatnio(wczoraj) zainstalowałem nowe sterowniki do Radka 9550 i od tamtej pory się ciągle zwiesza... tylko co wejde do windy po 2-3 minutach zwiech i nie idzie nic zrobić tylko reset :/ Win XP+SP2. Pomóżcie pliz! o co może chodzić :/ bo ja nie mam pojęcia ...

22.01.2007
21:31
[2]

Dowodca_Pawel [ ETCS Clan ]

Mi się tak działo, jak miałem podkręconego radka na firmowych sterach, może to o to chodzi?

22.01.2007
21:34
smile
[3]

Olek12 [ Pomocnik ]

mrEdDi <-- odinstaluj nowe i z powrotem stare zainstaluj

22.01.2007
21:38
[4]

mrEdDi [ Sygnatariusz ]

podkręcałem radka w programie ATI Tool. Co mam teraz zrobić bo jak wchodze to ciągle mi się wiesza, nawet w awaryjnym, a po odinstalowaniu nowych sterów i zainstalowaniu starych jest to samo ;/

22.01.2007
22:00
[5]

mrEdDi [ Sygnatariusz ]

UP może ktoś wie o co chodzi :/

22.01.2007
22:02
smile
[6]

Olek12 [ Pomocnik ]

jak nie wiesz co zrobić - zrób format ;) prawie zawsze pomaga ;p



[edit]
mrEdDi <---- jak nie wiem co zrobić a na forum jest taki entuzjazm do pomagania jak dzisiaj to wole sobie formacik strzelić

22.01.2007
22:04
[7]

mrEdDi [ Sygnatariusz ]

Olek12 ---> wiesz format to nie jest dobre lekarstwo na wszytsko ... chyba, że dla Ciebie tak :/

22.01.2007
22:14
[8]

mrEdDi [ Sygnatariusz ]

a nie przyszło Ci do głowy, że może mam potrzebne dokumenty i aplikacje?:| i w ciągu tych 2min(nawet nie) nie dam rady zgrać, żeby zrobić formacik.

22.01.2007
22:22
[9]

Olek12 [ Pomocnik ]

a to już mi przykro ;/
od tego jest partycjowanie dysków ;/


bo w takim przypadku prawdopodobnie i tak będziesz musiał zrobic format
możesz jeszcze sróbowac "przywracanie systemu" ale wątpie aby pomogło

© 2000-2022 GRY-OnLine S.A.