GRY-Online.pl --> Archiwum Forum

Problem-Wolfenstein ET

07.01.2007
20:27
smile
[1]

klimbers-blimbers [ Junior ]

Problem-Wolfenstein ET

Mam problem z Wlofem ET. Mianowicie nie moge podłączyć się z jakim kolwiek serwerem.
Jeśli ktoś grał to pewnie pamieta:P Gdy chce się podłączyc następuje wczytywanie ( Awaiting chalange 1...2...3..4.......) jednak wczytywanie nie trwa dłógo i po chwili uaktywania się Dowlanding (Awaiting gamested) wtedy się coś ściąga (nawet nie mam pojęcia co).
Internet mam 360 kb/s. Prosze o pomoc!!

07.01.2007
20:37
[2]

Api15 [ dziwny człowiek... ]

Masz najnowsze ETpro, patche, mapki? Jak nie to pościągaj i wszystko będzie cacy.

07.01.2007
20:43
smile
[3]

cinek0,7 [ Konsul ]

Musisz ściągnąć to i bedzie po problemie.Ja tak zrobiłem i tera śmigam w ET z kumplami:D

07.01.2007
20:46
smile
[4]

klimbers-blimbers [ Junior ]

a możecie mi powiedzieć skąd?:P bo co tam mam ETpro też ale chyba starego...

07.01.2007
20:47
[5]

cinek0,7 [ Konsul ]

Sam mówisz ze ci pisze Downloading nie?
To poczekaj az skonczy sie to sciągać i koniec.

07.01.2007
20:48
smile
[6]

klimbers-blimbers [ Junior ]

o lol... to bedzie trwało:P ale thx za pomoc! a tak wogule:P
Korona Kilece Waleczne serce ;);)

07.01.2007
20:49
smile
[7]

Api15 [ dziwny człowiek... ]

klimbers-blimbers - Zależy z jakiego serwera ściągasz. Ale lepiej sobie wygogluj :)

07.01.2007
21:33
[8]

Jarpen [ Wolfenstein Addict ]

cl_allowdownload 0 i nie bedzie sciahac szitpakow :)
poza tym graj na icp

07.01.2007
21:39
smile
[9]

Api15 [ dziwny człowiek... ]

Jarpen

cl_allowdownload 0 i nie bedzie sciahac szitpakow :)
poza tym graj na icp


Ta, żadnego ETpro mu nie ściągnie to w ogóle nie pogra :D
A ICP niech sobie odpuści, wejdzie po 10-15 minutach jak będzie miał farta i będzie po dupie nieźle dostawał. Pamiętam jak jeszcze priv passa na ICP miałem, ech :P

07.01.2007
21:45
smile
[10]

Foks!k [ Medyk ]

seta cl_allowdownload 0


Na poczatku niech gra gdzie mu sie podoba :) na ICP nie radze wchodzić tam gra sama czołówka xD Polskiej sceny :P

07.01.2007
22:03
[11]

HENIO55 [ Konsul ]

ja z kolei mam inny problem . mam neta 512kb/s i jesli chce se pograc to tylko na serwach bez punkbustera . caly czas jak chce pograc z punkbusterem to wyakkuje mi ze punkpuster mnie wywala ... czemu ?

© 2000-2022 GRY-OnLine S.A.