GRY-Online.pl --> Archiwum Forum

Neostrada działa tylko z podniesioną słuchawką. Pomocy!

05.01.2007
19:07
smile
[1]

...NathaN... [ The Godfather ]

Neostrada działa tylko z podniesioną słuchawką. Pomocy!

No właśnie. Mam Neostrade 1Mbit od kilku dni i niestety działa ona poprawnie tylko jeśli sluchawka od telefonu jest podniesiona. Jeżeli jest odlożona połaczenie z netem co chwile sie przerywa.
Może ktoś miał taki sam problem i wie jak mi pomóc?

05.01.2007
19:08
[2]

siwCa [ Legend ]

Podłączyłeś filtry do aparatów ?

05.01.2007
19:11
[3]

...NathaN... [ The Godfather ]

tak.

05.01.2007
19:12
[4]

Golem6 [ Gorilla The Sixth ]

Napewno dostałeś do zestawu filtry, które jednocześnie dzielą łącze telefoniczne i internetowe. Po ich zainstalowaniu, wszystko powinno grać.

05.01.2007
19:13
smile
[5]

siwCa [ Legend ]

Do każdego aparatu ?

Zawsze pozostaje błękitna linia.

05.01.2007
19:17
smile
[6]

...NathaN... [ The Godfather ]

No mam tylko jeden aparat i filtr jest podłaczony, a kolesie z TP mieli dzis przyjechac ale jakos ich nie bylo, wiec pomyslalem ze moze sam jakos to rozwiaze.

05.01.2007
19:44
[7]

Dym14 [ _X_X_X_ ]

Może filtr jest zepsuty. Spróbuj (jeśli masz 2) podłączyć inny.

05.01.2007
19:46
smile
[8]

...NathaN... [ The Godfather ]

Na drugim też nie działa...

05.01.2007
22:33
smile
[9]

D65 [ Pretorianin ]

Miałem ten sam problem, zadzwoniłem do TP, "wylałem swoje żale;)" przysłali montera ktory pogrzebał w skrzynce na słupie(nie mam niestety swiatłowodów ;/) no i do dzis jakos leci.
(ale juz w poniedziałem przechodze do Netii ;d)

© 2000-2022 GRY-OnLine S.A.