GRY-Online.pl --> Archiwum Forum

Zamulanie Neostrady...

02.12.2006
21:15
smile
[1]

Klaustrofobik [ Centurion ]

Zamulanie Neostrady...

Od rana Neostrada mi strasznie zwalnia...

slyszalem, ze jest jakas awaria . Czy to prawda ?

Jak jest u Was ? Mnie juz szlag trafia

02.12.2006
21:16
[2]

Jerryzzz [ E ]

U mnie hasa jak nigdy...

02.12.2006
21:21
[3]

Stitch001 [ Witcher ]

U mnie neostrada także się jakoś dziwnie zachowuje, strasznie zwalnia.

02.12.2006
21:24
[4]

Kenny!! [ Konsul ]

Jak już t bardzo.A co do tematu to mi też.

02.12.2006
21:25
smile
[5]

Bukol88 [ Pretorianin ]

NO u mnie też jakoś dziwnie spowolniła... mam nadzieję, że szybko się z tym uporają i będzie wszystko w porządku

02.12.2006
21:28
smile
[6]

_Pikuś_ [ House music ]

Cały dzień działa u mnie tragicznie.

02.12.2006
21:28
smile
[7]

axel1 [ The Nameless One ]

taaa mi tez strasznie muli, ale ja mam chyba 3 krotnie limit przekroczony :D

02.12.2006
21:29
[8]

_kolo_ [ Czarny Kon ]

No właśnie ja też się dziwie co mi tak wolno chodzi.

Klaustrofobik [ Centurion ] --> skąd słyszałeś o awarii?

02.12.2006
21:48
[9]

Lukis17 [ Poznańska Pyra ]

mi też cholernie muli a mam 1024...

02.12.2006
21:50
smile
[10]

Loon [ jaki by tu stopien? ]

U mnie neo muli od miesiaca :/ :>

02.12.2006
21:53
[11]

Gotman [ Generał ]

Klaustrofobik - a nie przekroczyłeś może limitu downloadu? :)

ad. moszeusz:
masz rację, wybacz, ja ciągle żyję listopadem :/
dzięki za obudzenie

02.12.2006
21:54
[12]

moszeusz [ PSP OWNER ]

Gotman >> cały limit w 2 dni ?

U mnie w mieście od rana straszna kicha...

02.12.2006
21:56
smile
[13]

_KoMaNdOr_ [ Are you crazy? ]

Mi muli strasznie ;/
Z ftp/http ściaga mi max 10 kB/s a mam 512 kbps.
Ale z p2p (torrent) idzie nromalnie ;)

A o awarii tez slyszalem od tych 'specow' na 0 800 102 102 :D

A co do limitu moj rokord to na 512 15 GB limitu przekroczylem w 7 dni ..a do końca miesiąca ten limit przekroczylem 3x i noi tak caly miesiac internet chodzil normlanie ;)

02.12.2006
21:57
smile
[14]

krzynier [ krzynier ]

Zepsuł się router 193.251.240.69 (Opentransit)- padł tak samo jak 3 tyg temu. Z niego korzysta zarówno Neostrada jak i duża część innych polskich ISP.

02.12.2006
21:58
[15]

Marcio [ Bleeee ]

Tak to podobno jest awaria, bo duża część użytkowników neo ma te samy problemy.
Transfer przy sciaganiu plikow zamiast 130 kb/s mam max 11 kb/s, a pingi w grach ~ 2K

02.12.2006
21:59
[16]

Gotman [ Generał ]

ad. krzynier:
zepsuł w jakim sensie?
ok, dzięki za link :)

02.12.2006
22:18
[17]

riddickM5 [ BMW ]

Rano niewiem jak było, niedawno wrocilem do domu i cały czas smiga bardzo dobrze (512)
Choc bywały dni (szczegolnie w godzinach popoludniowych) ze zamulało dosc ostro (naszczescie w ostatnim czasie nic takiego sie nie dzialo)

02.12.2006
22:20
[18]

Kaczorowy [ Konsul ]

Awaria dotknęła całego kraju i nie tylko Neo, ale i DSL'a. Niektóre zachodnie strony w ogóle się nie ładują.

02.12.2006
22:21
[19]

umek [ Szczęśliwy ]

hmm, fakt, u mojego kumpla nic nie można było zrobić. Ja na szczęście nie mam neozdrady:P

02.12.2006
22:35
[20]

cienki bolo [ Konsul ]

Mi działała po południu normalnie, ale teraz się niesamowicie muli.

02.12.2006
22:42
[21]

zbm [ Unlimited Test Driver ]

a już sie martwiłem, ze mi się czelo zepsuło:)

a to jakiś zewnętrzy problem:), od rana wchodzenie na część stron jest bardzo trudna

02.12.2006
22:45
smile
[22]

marcin94 [ Piesiec ]

Ja mam z Multimedii i chodzi narazie dobrze. ;]

02.12.2006
22:58
smile
[23]

puszczyk [ Generał brygady ]

I w takim przypadku jak dziś amerykańskie servery GOLa się nie sprawdzają...

02.12.2006
23:16
[24]

Metam [ Konsul ]

A mi dziala :P wczoraj byly walki wieczorem bo od 19 do 2 w nocy nie mogl mi sie modem zsynchornizowac ale teraz jest giteks :p

02.12.2006
23:20
[25]

mautrix [ Subarashii ]

A mi bardzo różnie czasami jest clear a czasami tak strasznie zamula , że wogóle whodzic na neta sie odechcewa ;/

02.12.2006
23:21
[26]

Danley [ Pontifex Maximus ]

Muli ale nie narzekam, i tak od wczoraj mogę się dopiero cieszyc pełną prędkością łącza :D

02.12.2006
23:22
[27]

pecet007 [ Talk to the claw ]

Klaustrofobik -- opczaj parę ostatnich postów w : https://forumarchiwum.gry-online.pl/S043archiwum.asp?ID=5673283&N=1
teraz już działa dobrze, przynajmniej u mnie

02.12.2006
23:36
smile
[28]

alpha4175 [ Jeep Driver ]

Cały dzień muliła... 10Kb góra... ale teraz znowu ruszyła... Parszywa neoszmata :P

02.12.2006
23:52
[29]

Danger [ Konsul ]

Też dzisiaj przez cały dzień czułem jak neostrada straszne się muli, ale teraz jest ok.

03.12.2006
10:07
[30]

szuru-buru [ Konsul ]

U mnie też sie muliło od piątku, ale teraz jakoś sie rozkręciła ale wcześniej było tragicznie....

07.12.2006
20:20
[31]

Pafcio [ Pretorianin ]

Kurde czyżby problem wrócił? Jak jest u Was? U mnie dziś neo tak muli że mam już dość. Strony jeszcze jakoś się otwierają ale download z poczty na o2 idzie ~2kb natomiast z sieci torent mimo seedów i perów jest 0 - 3 kb/s.

07.12.2006
20:22
[32]

snopek9 [ Futbolowy Fanatyk ]

Pafcio --> caly dzien chopdzi bardzo dobrze :)

07.12.2006
20:27
smile
[33]

Pafcio [ Pretorianin ]

To ja jużnie wiem. Dałem specjalistom do wglądu log z hijack- czysto. Przeskanowałem antyvirami- czysto.W Panelu administracyjnym neo - limit nieprzekroczony i prędkość 256kb/s. Już mam dość!

10.12.2006
18:08
smile
[34]

PC99 [ ]

O żesz, znowu maja awarię, że ten syf tak muli?! Czy to tylko ja mam pingi po 2000 ms?

10.12.2006
18:12
[35]

PatrykW [ Arbiter Elegantiae ]

U mnie ciągnie idealnie.

10.12.2006
22:30
[36]

Dony_Brasco [ Konsul ]

U mnie 128 smiga lepiej niż mojego kumple 1MB!! Jestem ciekaw jak długo!

10.12.2006
22:46
[37]

Czesiek_Alcatraz [ Generał ]

Zawsze tak jest. Jak ktoś się potknie o kabel w Tepsie (co zdarza się nierzadko), to o graniu w CS można sobie przez kilkanaście godzin tylko pomarzyć.

© 2000-2021 GRY-OnLine S.A.