GRY-Online.pl --> Archiwum Forum

problem z Sygate

03.11.2006
23:02
smile
[1]

Saref [ Chorąży ]

problem z Sygate

Witam. Zainstalowałem wlaśnie Sygate Firewall Personal i po restarcie kompa blokuje on dostep do netu - nie moge pobrac adresu IP. Zezwalam mu na wszystkie polaczenia, wylaczenie go tez nic nie daje - dopiero po odinstalowaniu net dziala.

03.11.2006
23:12
smile
[2]

alpha4175 [ Jeep Driver ]

Nie instaluj gówna, ot co!

03.11.2006
23:15
[3]

Stranger [Gry-OnLine] [ Metallicar ]

A nie jest tak, że firewall pyta które procesy ma blokować a które nie? Chyba że dałeś w opcjach jakieś automatyczne ustawienia... Ja przez kilka miesięcy korzystałem z Sygate'a i nie było problemów z blokowaniem procesów. Dopiero po którymś upgradzie zaczął się wieszać i z niego zrezygnowałem.

04.11.2006
12:20
[4]

Saref [ Chorąży ]

alpha4175 -> cóż za konstruktywna wypowiedź... może w takim razie powiesz Wielki Panie Znawco co twoim zdaniem nie jest gównem? Sygate polecił mi informatyk z mojej firmy, więc raczej gówno to nie jest.
Stranger -> owszem, pyta jakie procesy blokować, ale nawet jeśli nie pozwalam mu niczego blokować, i tak blokuje mi net

04.11.2006
12:29
[5]

Garion [ Konsul ]

Saref -> Miałem ten sam problem, niestety nie udało mi się go rozwiązać, dopiero po reinstalacji systemu wszystko było w porządku.

04.11.2006
12:29
[6]

_Luke_ [ Death Incarnate ]

Uzywam Sygate'a juz od kilku lat, na roznych komputerach i jeszcze sie nie spotkalem z przypadkiem, w ktorym sam z siebie blokowalby neta.

04.11.2006
13:16
[7]

Iceman_87th [ Senator ]

Saref---> wiesz, jak ktos sie nie zna to kontestuje wszystko co wydaje mu sie inne, dziwne, niedzialajace itd - odnosnie [2] posta

Zacznij od tego jakie masz lacze - kablowka, osiedlowka, neo, itd itp. Co to znaczy "nie moge pobrac adresu IP". To pewnie sprawa ustawien. Uzywalem SPF bardzo dlugo ale teraz nie bardzo pamietam jego opcji. Jednak jak podasz konfiguracje lacza to postaram sie pomoc.

05.11.2006
20:10
[8]

Saref [ Chorąży ]

korzystam z sieci akademickiej :D "nie moge pobrac adresu IP" - od razu po odpaleniu kompa wyskakuje komunikat o bledzie z polaczeniem lokalnym. po kliknieciu "napraw" wyskakuje wlasnie komunikat "nie moge pobrac IP". pytalem paru osob uzywajacy SPF - tez nic nie wiedza.... skonczy sie pewnie na tym ze zmienie firewall :D aha, innym dziala Sygate w akademiku bezproblemowo

© 2000-2021 GRY-OnLine S.A.