GRY-Online.pl --> Archiwum Forum

Problem z GO

10.08.2001
09:14
smile
[1]

Morbus [ - TRAKER - ]

Problem z GO

3 mial ktos wczoraj w godziach wieczornych 23-3 problemy z GO ? Bo ja co weszlem to wyskakiwal blad... potem wygladalo to jak jakis nieudany skrypt :) i wogole kaszana ! Jak narazie wszystko jest juz ok. ale to sie cos ostanio czesto zdaza..... :(

10.08.2001
10:21
[2]

_yazz_aka_maish [ Generał ]

W porach o których mówisz nie mogłem w ogóle dostać się na GO. Wpisywałem adres i czekałem nawet 10 minut i nic :(((( Pasek na dole IE szedł niemiłosiernie wolno (ten móiący o stopniu zaawansowania połączenia) ale nie łaczył się :((

10.08.2001
11:05
[3]

Genio# [ Centurion ]

Ja też nie mogłem sie dostać, jakieś błędy wyskakiwały dałem sobie spokój i zagrałem w q2 z kumplem

10.08.2001
11:43
smile
[4]

CooN [ Generał ]

Czyzby restartowanie serwera?

10.08.2001
11:53
[5]

Morbus [ - TRAKER - ]

Albo sie mi wydaje albo cos spadl transwer z GO Powoli sie otwiera forum i reszta..... :(

10.08.2001
11:55
smile
[6]

CooN [ Generał ]

Morbus---> u mnie caly czas tak jest ;) (sdi)

10.08.2001
12:12
[7]

Morbus [ - TRAKER - ]

CooN --> ja tez mam SDI & lacze satelitarne i nie powiem ze mi to smiga.... Ale jak sie sciaga jakies wieksze pliki to transwerek jest ok. Ale co mi z plkiow jak na forum nie moge ostatnio wejsc :P Ciezkie czasy nastaly... :)

10.08.2001
12:35
[8]

ShadowNET [ SNC WS1 ]

tiaa bledy i to wszystko na stronie... ale dlaczego gry chodza z takim lagierm? W TFC na innym serwie sciaglem plik w tle i chodzilo ok. A na GO... caly transfer tylko na CS'a i i tak sa lagi

© 2000-2021 GRY-OnLine S.A.