GRY-Online.pl --> Archiwum Forum

Tribes 2 - Problem

09.08.2001
19:45
smile
[1]

Mennel Kierstaad [ Centurion ]

Tribes 2 - Problem

Co jest?
sciagnalem sobie temo z GRY-ONLINE ale
jak wlonczylem to nie wyswietlalo textur
zdaje mi sie ze to moja karta graficzna (Voodoo Banshee 16mb)
chyba powinienem miec 32mb czyz nie? (taki sam klopot mialem z sacrifice)
plizzzz help me kierstaad

jak mi pomozecie to mozecie mnie dopisac do grupy grajacych bo wtedy kupie t2

pozdro

Kierstaad

09.08.2001
19:51
smile
[2]

StEEL [ Centurion ]

Zmien karte graf :PP

09.08.2001
19:54
[3]

Mennel Kierstaad [ Centurion ]

tak myslalem no to jeshcze poczekam z T2 :(

09.08.2001
20:27
smile
[4]

StEEL [ Centurion ]

zartowalem :PP tak serio minimum dla t2 to vodoo2 z 12 MB ale nie wiem jak to wyglada na takim sprzecie :( jesli piszesz ze ci sie niewyswietlaja to moze masz ustawione na kompletne minimum a wtedy wszystko jest gladko bure i bez barwne..... i upewnij sie ze masz wszystko na 16 bit ...

09.08.2001
20:31
smile
[5]

StEEL [ Centurion ]

no i standardowo podstawa to najnowszy bios na plycie na karcie i nowe stery.... oblookaj stronki FAQ moze cos znajdziesz.... no i jeszcze to ze to jest demo :// ja najpierw koopilem pirata full wersji wrzucilem patche i sprawdzilem jak chodzi (spoko) wiec koopilem oryginal... Stadion X lecia to ql rzecz

10.08.2001
09:18
[6]

Mennel Kierstaad [ Centurion ]

Moze to byc tez to ze ja mam "niepelny" OpenGl tzn moja karta potrafi emulowac Opena ale wrzystkie gry ktore wymagaly Gl lataly jak Mr Hankey po scianach

© 2000-2021 GRY-OnLine S.A.