GRY-Online.pl --> Archiwum Forum

Gdy klikam myszką włącza mi się komputer...co jest?:|

17.06.2006
16:07
smile
[1]

Super Kotlet [ Schabowy ]

Gdy klikam myszką włącza mi się komputer...co jest?:|

Tak jak w temacie, co może byc tego przyczyną?

17.06.2006
16:09
smile
[2]

bECKy [ Konsul ]

ja mialem tak ze spacja. w biosie cos sie ustawia.

17.06.2006
16:10
smile
[3]

Super Kotlet [ Schabowy ]

Eh...tylko co? Sam do tego niedojde, bo tam wszystko po angielsku a takich zaawansowanych słówek to niekumam. :|

17.06.2006
16:11
smile
[4]

robert461 [ Konsul ]

niekoniecznie jak klikniesz ta myszka to odrazu sie system zamyka czy odlicza

17.06.2006
16:12
[5]

Super Kotlet [ Schabowy ]

Jak klikne myszką to mi się komp WŁĄCZA a nie zamyka.

17.06.2006
16:14
smile
[6]

robert461 [ Konsul ]

ale odrazu czy odlicza

17.06.2006
16:16
[7]

N2 [ negroz ]

robert461 --> umiesz czytać?
jak może być odliczanie do włączenia sie komputera przy wyłączonym komputzerze?

super kotlet ->
poszukaj w biosie funkcji "Key Power on Function " albo "Power on Function" i wyłącz tą usługę poprzez ustawieie "button only" (teraz masz najprawdopodobniej "left mouse"albo "right mouse")

edit -->

niekoniecznie jak klikniesz ta myszka to odrazu sie system zamyka czy odlicza
tutaj masz na myśli sassera, blastera czyli robaka i on odlicza do wyłączenia komputera a mu mówimy o włączeniu

17.06.2006
16:17
[8]

robert461 [ Konsul ]

ja mialem podobnie to przepiolem myszke pod inny port usb i bylo cacy

17.06.2006
16:19
[9]

Taikun44 [ Michael Scofield ]

ale odrazu czy odlicza

hahaha, czego oni teraz ucza w tych szkołach, czytanie ze zrozumieniem plx

17.06.2006
16:25
smile
[10]

Super Kotlet [ Schabowy ]

N2--zaraz poszukam i powiem czy coś takiego jest aa jak jest to czy działa

17.06.2006
17:09
smile
[11]

Super Kotlet [ Schabowy ]

Dobra jusz zrobiłem, dzięki za wszystkie rady tylko że w tej płycie ta opcja nazywała sie jakoś inaczej.

17.06.2006
17:11
[12]

kamil_kriss [ fIgHtInG dReAmEr ]

A ja miałem tak, że jak podnosiłem słuchawkę od telefonu to się włączał... serio!

spoiler start

Tyle tylko, że był on podłączony do modemu... ale to i tak dziwne... :P

spoiler stop

17.06.2006
17:18
[13]

N2 [ negroz ]

masz płytę Gigabyte GA-K8NS, wiec BIOS Award'a a tam ta funckja to "Power On Mode"

17.06.2006
17:22
smile
[14]

DEXiu [ Konsul ]

kamil_kriss ==> Nic w tym dziwnego, też tak miałem (tyle że u mnie to było dziwne bo przez 2 lata pracowałem normalnie - czyli bez jakichś jaj ze strony modemu - a tu podczas burzy piorun walnął i od tamtej pory już mi się włączało na sygnał telefoniczny :P ). To jest opcja w BIOSie. Tak samo można ustawić uruchamianie na sygnał z sieci LAN itp.

17.06.2006
18:07
smile
[15]

Super Kotlet [ Schabowy ]

N2---ale to nie na tym kompie:)
Właśnie doszedłem do wniosku że jednak tego nienaprawiłem :( A ta płyta to chyba ECS K7VTA3

17.06.2006
18:56
smile
[16]

Super Kotlet [ Schabowy ]

^^^

17.06.2006
20:36
smile
[17]

Super Kotlet [ Schabowy ]

Może teraz ktos wie , gdzie w płycie ECS K7VTA3 jest ta opcja?

© 2000-2021 GRY-OnLine S.A.