GRY-Online.pl --> Archiwum Forum

Problem z filmikami z neta

17.06.2006
11:58
smile
[1]

megaabol [ Generaďż˝ ]

Problem z filmikami z neta

Na obrazku zamieściłem przykładowy filmik i w czasie oglądania jest on wogóle nie widoczny nie tylko z tej strony ale i np na maxiorze 50% filmików też taka jest. I teraz nie wiem co jest tego przyczyną ? brak jakiegoś kodeka ??

17.06.2006
11:59
[2]

Qri$ [ Konsul ]

Pewnie tak, dźwięk Ci działa?

17.06.2006
12:01
[3]

megaabol [ Generaďż˝ ]

Tak dźwięk jest, tylko obrazu niema

17.06.2006
12:02
[4]

Qri$ [ Konsul ]

no to zassaj sobie z sieci na przykład "Cole2k.Media.-.Codec.Pack.V6.0.5. Standard", u mnie na nich prawie wszystkie filmiki śmigają. albo mogę Ci na mail podesłać.

17.06.2006
12:06
smile
[5]

megaabol [ Generaďż˝ ]

No jak byś mógł to był bym wdzięczny :)

17.06.2006
12:07
[6]

Adam9870 [ ]

Jaką wersję masz Windows Media Playera ?? Jeżeli masz 9 to zainstaluj najnowsza, czyli 10.

Jak tam szkodniki na kompie ?? Proponowałbym przeskanować jakiś skanerem online, tutaj masz do wyboru :)


Kodeki masz jakieś zainstalowane ?? Jak nie to może zainstaluj.
Natomiast jeżeli masz już to inne zainstaluj albo obecne przeinstaluj. Może zajrzyj:

17.06.2006
12:09
[7]

megaabol [ Generaďż˝ ]

No Windows Media Playera ma 9 czyli juz instaluje 10 :)

17.06.2006
12:13
[8]

N2 [ negroz ]

Instalacja wersji 10, tak jak wczesniej napisał Adam pomoże.

17.06.2006
12:20
smile
[9]

megaabol [ Generaďż˝ ]

Dzięki wielkie już mi działa :)

17.06.2006
12:27
[10]

Qri$ [ Konsul ]

o tym nie pomyślałem, sorry

© 2000-2022 GRY-OnLine S.A.