GRY-Online.pl --> Archiwum Forum

Sieć mi się rozłącza :(

15.06.2006
12:50
[1]

yazz_aka_maish [ Legend ]

Sieć mi się rozłącza :(

Astercity, problemów nie było nigdy. Co jakiś czas tracę połączenie z netem, modem zaś nie może pobrać adresu sieciowego. Gdy dzwonię do biura obsługi usilnie próbują mi wmówić, że to przez wirusy (standardowa odpowiedź, heh) co jest bzdurą bo wczoraj miałem skan Avastem! i Spy Sweeperem i system jest czysty jak łza. Podejrzewam, że modem szwankuje, bo wystarczy że go zresetuję i wszystko wraca do normy (na jakiś czas), ale w Aster twierdzą, że jest OK (podejrzewam, że z racji daty nie chce im się dupy ruszyć, albo nie mają techników)
Macie jakieś pomysły? Czy jak podłącze modem kumpla (też z Aster) to będe mógł to sprawdzić, czy z racji przypisanego numeru (Mac Adress) u mnie może działać jedynie mój modem?
Resetowanie modemu co 30-60 minut średnio mi się podoba bo muszę wyłączać kompa :(

15.06.2006
12:52
[2]

yazz_aka_maish [ Legend ]

Czy widzicie tu jakieś robaki?

15.06.2006
12:56
[3]

Buby [ Rangers Lead The Way! ]

Ja miałem tak podobnie, okazuję się, że to czysty przypadek :/ To się zdarza w Windowsie ;/

Mi pomógł dopiero format :|

15.06.2006
12:58
[4]

yazz_aka_maish [ Legend ]

No system ma już parę lat, ale nie uśmiecha mi się format. Jedynie w ostateczności. Narazie potestuję bez obciążania łącza, zobaczymy ile wytrzyma.

15.06.2006
12:59
smile
[5]

master53 [ Czarnobyl 86 ]

Ja tak miałem wtedy gdy modem połączony był z kompem przez USB. Po kilku minutach tracił połączenie z netem. Gdy podłączyłem modem z komputerem kablem sieciowym to już wszystko chodziło.

15.06.2006
13:09
[6]

yazz_aka_maish [ Legend ]

Mam podłączony kablem sieciowym, w życiu nie podłączałem przez USB.

© 2000-2022 GRY-OnLine S.A.