GRY-Online.pl --> Archiwum Forum

ShellShock Nam'67

13.06.2006
21:26
[1]

master53 [ Czarnobyl 86 ]

ShellShock Nam'67

Mam problem z ShellShock Nam'67. Gdy wszystkie filmiki się załadują, zamiast obrazu pokazuje mi się to coś (screen). Co może być tego powodem ? Z góry dzięki.

P.S. Konfiguracja kompa jest etykietce |
V


Edit: Ale skleroza. Oczywiście zapomniałem dodać screena :P

13.06.2006
21:28
[2]

szuru-buru [ Pretorianin ]

eee jaki screen?

13.06.2006
21:30
[3]

Orlando [ Reservoir Dog ]

Stery?

13.06.2006
21:32
[4]

master53 [ Czarnobyl 86 ]

Tylko zastanawiam się jakie wgrać. Najnowsze ??

13.06.2006
21:54
[5]

master53 [ Czarnobyl 86 ]

Wgrałem najnowsze stery (77.77) i nadal jest to samo :(

13.06.2006
21:55
[6]

Sznapi [ Parufka ]

Zgłoś problem do CDA.

14.06.2006
09:54
[7]

mirencjum [ operator kursora ]

Mam ten sam problem. Sterowniki najnowsze , GF 6800 GT

jest rozwiązanie :


Jeśli zamiast obrazu w grze występują kolorowe prostokąty, piksele, niebieskie ekrany itp. należy wykonać następujące czynności:

1. Otworzyć folder 'Moje dokumenty'.
2. Znaleźć w nim katalog 'SHELLSHOCK_NAM67'.
3. W środku jest plik o nazwie 'TOD_PC.ini'.
4. Należy otworzyć go w notatniku i zmienić ustwawienie parametru:
PostRenderEffects
z On na Off.

14.06.2006
16:26
smile
[8]

Marcinkiewiczius [ Pretorianin ]

Jakie to ma wymagania??

14.06.2006
16:29
smile
[9]

.:Jj:. [ The Force ]

Proc- 1,1gHz, 256ram, 32ram grafiki

14.06.2006
16:40
smile
[10]

Marcinkiewiczius [ Pretorianin ]

Będzie mi chodzic?? Moje wymagania znajdziecie na moich postach

14.06.2006
17:08
[11]

riddickM5 [ Alfa Romeo Driver ]

Marcinkiewiczius-->> ach to Ty wobec tej gry masz wymagania??? no no....

14.06.2006
22:55
smile
[12]

master53 [ Czarnobyl 86 ]

mirencjum -----> Wielkie dzięki. Wszystko działa. Miodzio.

© 2000-2022 GRY-OnLine S.A.