GRY-Online.pl --> Archiwum Forum

Błąd systemu windows POMOCY !!

29.04.2006
19:13
smile
[1]

Obscure [ ExcalibuR ]

Błąd systemu windows POMOCY !!

Występuje mi małe okienko z Informacją, że zachwile uruchomi się ponownie Windows i mam na to 1 minute.
Błąd windows: lssas

POMOCY !!!
Jak to usunąc nie formatując Windowsa ??

29.04.2006
19:15
[2]

MartiniBianco [ Konsul ]

windows 98??

29.04.2006
19:17
[3]

Obscure [ ExcalibuR ]

Windows XP

29.04.2006
19:17
[4]

Narmo [ nikt ]

Tak to jest jak się łaczy w XP z internetem bez antyvirusa i firewalla :)
Była na to jakaś szczepionka, ale nie pamiętam nazwy.

29.04.2006
19:18
[5]

hctkko [ Their Law ]

Zainstaluj odpowiednią łatkę lub przeskanuj komputer antyvirem.
Narmo >> chyba się to nazywało SasserFix albo FixSasser

29.04.2006
19:18
[6]

Foks!k [ Medyk ]

Tez to czasami mam xD

29.04.2006
19:18
[7]

CCzaCCza [ Pretorianin ]

wirus to sasser albo blaster. Na stronie microsoftu wpisz sasser i wyswietli jaka nakladke zaladowac do systemu - ja w minute sie wyrobilem

29.04.2006
19:18
[8]

MartiniBianco [ Konsul ]

a to nie wiem ale kiedyś miałem taką fazkę z 98 zaraz po zainstalowaniu i podłączeniu do netu,moja rada zainstaluj dobry firewall

Narmo--->.ja też ostatnio zainstalowałem świeżego windowsa łączyłem się z netem zanim zainstalowałem ZA i nic nie mam

29.04.2006
19:23
[9]

Obscure [ ExcalibuR ]

Prosze podajcie mi strone z tą szczepiąnką albo łatką !!
Prosze o pomoc !!

29.04.2006
19:23
[10]

_nyx_ [ !!!!!!!!!!!!!!1111111111 ]

29.04.2006
19:29
[11]

Narmo [ nikt ]

MartiniBianco --> Jeżeli jesteś za NATem (łączysz sie przez router albo innego kompa) to jest spore prawdopodobieństwo, że to potrwa trochę dłuzej. Ale sam system XP podobno w ok 8 sekund potrafił ściągnąć vira (oczywiście XP bez SP, bo już w XP1 wprowadzili właśnie łatkę o której pisałem wyżej). Poza tym skąd wiesz, że nic nie masz? Skanowałeś antyvirem (najlepiej kilkoma, w tym skanerem on-line)? Ad-aware? Sprawdzałeś Hijackthi? To, że system działa jeszcze stabilnie nie musi oznaczać, ze nie jest zainfekowany :)

29.04.2006
19:32
[12]

MartiniBianco [ Konsul ]

Narmo--->>i tu masz rację ,dzisiaj robię kompletny skan :))))

aha no i łączę się bezpośrednio ale mam SP1

29.04.2006
20:39
[13]

Obscure [ ExcalibuR ]

sformatowałem dysk i znowu się to pojaiwa gówno co mam zrobic prosze o pomoc !!
skad sciagnac tą łatke czy szczepionke ??

29.04.2006
20:40
[14]

_nyx_ [ !!!!!!!!!!!!!!1111111111 ]


lub

29.04.2006
20:41
smile
[15]

Obscure [ ExcalibuR ]

a pomoże to na 100% bo już z tym nie wytrzymuje :]
tylko w tym problem ze nei mam zainstalowanego service pack 2 to co mam sciagnac ??

29.04.2006
20:44
[16]

Narmo [ nikt ]

Jak poprawnie zainstalować windowsa by Narmo:
Ściągasz jakiegoś antyvirusa na przykład

Ściągasz SP2 jeżeli jeszcze nie masz:


Ściągasz Autopatchera:

Przegrywasz to wszystko na inny dysk razem z niezbędnymi plikami z C (dokumenty, savy itp.) a następnie restartujesz komputer z włożoną płytą instalacyjną XP i odłączasz internet (sieć LAN, modem usb itp.)
Podczas instalacji formatujesz dysk C:
Po instalacji podstawowego systemu instalujesz SP2 (jeżeli go nie masz jeszcze), Autopatchera, sterowniki, antyvirusa i dopiero potem możesz podłączyć się do internetu. Po podłączeniu od razu ściągasz aktualizacje do antyvirusa.

Jeżeli nie chcesz instalować SP2 to pomiń też instalację Autopatchera ponieważ nie działa on bez SP2.

29.04.2006
20:46
[17]

Obscure [ ExcalibuR ]

kurde to jest ten błąd

tylko jak ja mam sciagnac service pack 2 skoro po 5 minutach sie komp uruchamia ponownie ??

29.04.2006
20:49
[18]

Bigkangoo [ Not For All ]

Spróbuj tego

29.04.2006
20:53
smile
[19]

Obscure [ ExcalibuR ]

a tu jest tak z service pack 2 oco chodzi ??

29.04.2006
20:54
[20]

Narmo [ nikt ]

Ta szczepionka powinna pomóc:


Obscure --> A co do postu wyżej to klucze z podstawowego Windowsa XP nie zawsze działąją z SP.
Wystarczy zadzwonić do M$/ napisać maila i oni po weryfikacji, ze masz legalną kopię przyślą Ci klucz dzięki któremu bedziesz mógł zainstalować SP2 (do zmiany potrzebny będzie co prawda specjalny program, grzebanie w rejestrze albo reinstalacja systemu)

29.04.2006
20:55
[21]

SirZawisza [ Pretorianin ]

Format jak nic !! Lepiej go wal bo mozesz miec trojanow od zarazy i wirusow...

29.04.2006
20:55
smile
[22]

Bigkangoo [ Not For All ]

Masz pirackiego Windowsa to sie nie dziw że SP2 nie chce się zainstalować.
Zresztą wyżej podałem link do poprawki.

29.04.2006
20:58
[23]

Obscure [ ExcalibuR ]

Bigkangoo --> to co dałeś ten link juz to zrobiłem pomoże to już ten błąd nie wystąpi ??

29.04.2006
20:59
[24]

Bigkangoo [ Not For All ]

Nie powinien.

29.04.2006
20:59
smile
[25]

Obscure [ ExcalibuR ]

OKI. Dziękuje wam za pomoc !!
DZIĘKUJE !!

29.04.2006
21:59
smile
[26]

N2 [ negroz ]

Nie musisz zapuszczać formata. Zrób sobie wsio powoli. A jak pokaże sie okenko to START->Uruchom wpisz "cmd" i w konsoli wstukaj "shoutdown -a" wyłączy to pierdzielone okienko i bedziesz mógł sobie dokończyć ściaganie czy skanowanie.

© 2000-2022 GRY-OnLine S.A.