GRY-Online.pl --> Archiwum Forum

problem z maxiorem:/

15.04.2006
21:39
smile
[1]

Łysack [ Mr. Loverman ]

problem z maxiorem:/

przeglądam sobie śmieszne filmiki i nagle klikam w link i wyskakuje mi takie coś:

Congratulation! You have successfully installed the LiteSpeed Web Server!
You should replace this page with your own web pages.
It is not recommended to copy files into the directory where this page located, they might be over-written during upgrade or reinstallation.
Create a new virtual host and map a listener to it. Have no clue? Please read the documentation.

Simple demos on how to configure some features:

CGI script: Hello World from CGI script
Test PHP: If you enabled PHP during installation, click here to test it.
Customized Error Page: missing page
Authentication: Password protected content, use user name: test, password: test123
Blocked Content: blocked area

Log on the administration web interface and see how :-)

Add the logo below to your web site if you'd like to help us promote the server.


--------------------------------------------------------------------------------


Faster, Easier and Safer!

Copyright © 2003. Lite Speed Technologies Inc.
All rights reserved.


to co podkreśliłem to można w to kliknąć.
myślałem, że to jeden link jest uszkodzony, ale okazuje się że w cokolwiek nie kliknę to i tak jest to samo, nawet wylogować się nie mogę:/
czy ktoś wie jak na to zaradzić? i co to wogóle jest.
będę wdzięczny za każdą pomoc, pozdrawiam:)

© 2000-2022 GRY-OnLine S.A.