GRY-Online.pl --> Archiwum Forum

Forum zwaaaaaalnia

02.04.2001
15:07
[1]

bartek [ ]

Forum zwaaaaaalnia

Ostatnimi czasy forum bardzo zwolniło (strony się długo ładują,wątki się wolno wysyłają a od czasu do czasu wątki się wogóle nie wysyłają).Czy to dzieje się tylko u mnie czy u wszystkich ???

02.04.2001
19:13
[2]

Mayhem [ Henry Chinaski ]

U mnie forum zwolniło głównie przez ten banner, ciagle wyskakuje okno "Czy chcesz zainstalować Flash 5,0?", choć z drugiej strony reszta też chodzi trochę wolniej, ale może to wina "kochanej" tepsy

02.04.2001
20:06
smile
[3]

Misza [ Prefekt ]

Za to u mnie na domowym sprzęcie wszystko od dwóch dni chodzi bardzo płynnie...

02.04.2001
20:17
smile
[4]

Necromancer [ Generał ]

A u mnie Forum w porównaniu z np. stroną główną ładuje się bardzo szybko.

02.04.2001
21:12
smile
[5]

Lowi [ Generał ]

Naprawde po wprowadzeniu zmian bylo dużo wolniejsze wczytywanie. Ale chyba wszystko wrociło do normy, przynajmniej takie mam wrazenie.

02.04.2001
21:14
smile
[6]

boro [ Generał ]

u mnie, jak na razie, to forum nalezy do najszybciel ladujacych sie stron, pomimo kiepskie polaczenia Finlandia - Polska...i poza tym to nic a nic nie zwolnilo pozdrawiam boro

03.04.2001
00:06
smile
[7]

eXistenZ [ Pretorianin ]

Osobiście nie mogę narzekać, od kiedy zacząłem odwiedzać forum jeszcze nie miałem żadnych problemów, ani razu. :)

04.04.2001
01:24
smile
[8]

eXistenZ [ Pretorianin ]

Chyba sie za bardzo pośpieszyłem z wypowiedzią, ponieważ dziś nie wiedzieć czemu nie mogę otwożyc żadnego posta (tzn czeka, czekam, czekam i czekam..............). :(((

05.04.2001
14:17
[9]

Yakobus [ Legionista ]

Hmmm u mnie wszystko chodzi spox. W sumie zazdroszcze takie boarda :-) Cool sprawa z tymi stopniami itd

© 2000-2021 GRY-OnLine S.A.