GRY-Online.pl --> Archiwum Forum

Problem z COD2 - loading

28.01.2006
18:20
[1]

goldenSo [ LorD ]

Problem z COD2 - loading

Podczas grania w mp gra niezmiernie mi się długo włącza. Widze splashscreen z napisem i gościem z tomphsonem, wczesniej tak nie było. W SP gra włącza się odrazu, bez splashscreena. Sprzęt to :
Athlon 3200+ 512mb DDR400, 9800pro.

29.01.2006
00:19
[2]

goldenSo [ LorD ]

^

29.01.2006
00:25
[3]

Narmo [ nikt ]

Może gra się aktualizuje?

29.01.2006
00:29
[4]

Robi27 [ VISCA EL BARCA !!! ]

reinstal

29.01.2006
11:22
[5]

goldenSo [ LorD ]

@Narmo
Kilka razy dziennie?
@Robi27
Świetna rada, tylko wątpie że za 10tym razem coś da.

29.01.2006
11:46
[6]

[email protected]=- [ HeRe CoMes tHe PaIn ]

Na forum tweaka jest obszerny temat na temat cod2 i tam z tego co wiem bylo cos pisane o tych loadingach w mp poczytaj

29.01.2006
12:37
smile
[7]

goldenSo [ LorD ]

I jeszcze mam te 47 stron przeczytać?

29.01.2006
12:38
smile
[8]

wysiu [ ]

Nie, popros mame "poczytaj mi, mamo".

29.01.2006
12:42
smile
[9]

misztel [ Admirał ]

wysiu [ ]

29.01.2006
12:43
[10]

szymaniak [ bierny uzytkownik forum ]

Ja mam inny problem :> Po zmianie mapy na serwerze rozłącza mnie z serwera, troche to irytujące jest ;]

29.01.2006
22:39
[11]

goldenSo [ LorD ]

^

29.01.2006
22:42
[12]

Hitmanio [ KG 21 ]

goldenSo ==> Jeżeli Cię to pocieszy mnie też... (ten loading)

2,6 GhZ, Radek 9200, 512 MB RAM

Może to normalne?

29.01.2006
23:49
[13]

goldenSo [ LorD ]

nie wiem, ale to wkurza. nie moge wbić na serwer bo zawsze zanim wbije to full. a sam nie będe grać na moim klanowym.

© 2000-2022 GRY-OnLine S.A.