GRY-Online.pl --> Archiwum Forum

ET - proszę o malutką pomoc

08.01.2006
22:04
[1]

Renegat_ [ Centurion ]

ET - proszę o malutką pomoc

Co z tym fantem teraz zrobić? -------->

08.01.2006
22:05
[2]

Nazgrel [ Ogniu krocz za mną ]

Spatchować?

08.01.2006
22:06
[3]

MaXoyel^ [ Pretorianin ]

Masz starą wersje :>

08.01.2006
22:06
[4]

Renegat_ [ Centurion ]

Aha, sprobuje..

08.01.2006
22:09
smile
[5]

Jamkonorek [ Konsul ]

Coś w stylu " Masz niekompatybilną versje gry lub serwer jest na postawiony ze starej wersji wolfa" Ćoś w tym stylu. musisz ściągnąć najnowszą wersje wolfa lub server jest postawiony ze starej wersji podłącz się do innego

08.01.2006
23:02
[6]

lo0ol [ Jónior ]

patch 2.6 + etpro 3.2.4
oraz:

© 2000-2021 GRY-OnLine S.A.