GRY-Online.pl --> Archiwum Forum

Komputer mi sie wam resetuje.........

03.12.2005
19:01
[1]

Ze wsi [ Stary Wyjadacz ]

Komputer mi sie wam resetuje.........

Od jakiegoś czasu mam spory problem z kompem. Albo sie nie chce włączyć wyskakuje coś takiego że "System Windows nie został poprawnie uruchomiony" i że jest to wina ostatniej zmiany sprzętu lub oprogramowania i mam 4 przykłady do wyboru:

-Uruchom System w trybie awaryjnym
-W trybie awaryjnym z wierszem polecen
- W trybie awaryjnym z obsługą sieci
- Ostatnio działająca konfiguracja
-Uruchom System normalnie

Jak wybiore jeden z tych to mi sie resetuje, czasami jak mam szczescie to sie włączy komp ale jak włączam jakaś gre to dzieje sie tak samo najpierw w sekundzie pojawia sie na niebieskim tle jakieś napisy i sam sie resetuje, niestety te napisy znikają tak szybko że nie żdążam ich czytać.

Mieliście juz takie przypadki?
Wiecie może jak mi pomóc?

Licze na waszą pomoc.

03.12.2005
19:02
[2]

Ze wsi [ Stary Wyjadacz ]

Miało być *sam

To co napisałem nie jest dosłownie to co mi sie wyswietla..

03.12.2005
19:10
[3]

Misiolo [ Generał ]

Podkręcałeś coś w kompie?

03.12.2005
19:15
smile
[4]

toaster [ CoD Gamer ]

Kup zasilacz 400 W za 190 zł i będzie dobrze

03.12.2005
19:21
[5]

Misiolo [ Generał ]

LOL, a skąd wiesz że nie ma takiego zasilacza?

03.12.2005
19:25
[6]

Ze wsi [ Stary Wyjadacz ]

Nic nei podkręcałem

03.12.2005
19:28
[7]

Misiolo [ Generał ]

A jaki masz sprzęt wogóle? Zasilacz też podaj.

03.12.2005
19:41
[8]

Anarki [ Dead King ]

moja koleżanka jakis czas temu miała dokładnie ten sam problem...
Wykreciłem jej dysk skopiowalem potrzebne jej dane do siebie i zainstalowałem jej windowsa i działało normalnie...

03.12.2005
19:42
smile
[9]

Solymr [ Komandor ]

mialem kiedys tak samo, u mnie byla to wina wentylatorow, kup nowe duzo mocniejsze, albo jesli niedawno je wymieniales, sprawdz czy sa dobrze zamontowane(nie na odwrot)

03.12.2005
19:52
[10]

Misiolo [ Generał ]

Dobra, skoro nie chcesz podać sprzętu to przyzcyny mogą być dwie. Albo za słaby zasilacz (sprawdź napięcia) albo zbyt duża temperatura podzespołów (sprawdź speedfanem)

03.12.2005
20:28
[11]

Ze wsi [ Stary Wyjadacz ]

SoRki znów sie klocek nie chciał włączyć a to mój sprzęt:

AMD Athlon 1700+
128 mb RAM
Windows XP
NVIDIA GeForce2

i tylko się nie śmiać: Jak się sprawdza jaki sie ma zasilacz xD

A może to wina tego że za bardzo zakurzony ;P Albo coś takiego

03.12.2005
20:40
[12]

InsicT [ Pretorianin ]

Miałem to samo komputer resetował mi sie po zakupie procka dokupinie RAM'u pomogło

03.12.2005
20:40
smile
[13]

Harnas3D [ Pretorianin ]

Jak mi sie sam komp resetował to mialem duzy kłopot bo co pół godz i okazało sie ze to wiatraczek od karty graficznej sprawdz dobrze

03.12.2005
20:56
[14]

tedorrr [ Konsul ]

też to miałem... instalka windowsa Cię czeka :P

03.12.2005
21:26
[15]

Misiolo [ Generał ]

No dlatego sprawdfź temperatury. jak będą za wysokie to odkurz wiatraki. Moc zasilacza można sprawdzić na nim z tyłu obudowy albo po jej otwarciu.

© 2000-2021 GRY-OnLine S.A.