GRY-Online.pl --> Archiwum Forum

Znikający pulpit - problem

27.11.2005
11:13
smile
[1]

fabko1 [ Pretorianin ]

Znikający pulpit - problem

Po uruchomieniu komputera nie ładuje sie pulpit, niby komputer dziala, net chodzi a pulpit ładuje sie po kilku minutach dopiero.Co może być tego przyczyną?

27.11.2005
11:15
[2]

Orlando [ Reservoir Dog on holiday ]

Masz syfa.

Ad-aware
Spy-bot

27.11.2005
11:24
smile
[3]

fabko1 [ Pretorianin ]

Ad-aware nic nie znalazł

27.11.2005
11:50
[4]

fabko1 [ Pretorianin ]

NOD32 znalazl takie cos: C:\DOCUME~1\fabian\USTAWI~1\Temp\AAWTMP\C11769173\3E09D5\GetAccess.class Java/TrojanDownloader.OpenConnection.AJ trojan błąd podczas usuwanie zbioru - błąd podczas zmiana nazwy - wystąpił błąd podczas przenoszenia obiektu do folderu kwarantanny - - błąd podczas usuwanie zbioru V3F3P6\fabian

27.11.2005
12:24
[5]

musaidi1111 [ 666 ]

napewno łaziłeś po stronka z ami tam pełno tego syfu, wejdz do
C:\WINDOWS\Web i tam musisz wyjebać któregoś *.html

jeśli dobrze zrozumiałem :)

27.11.2005
20:05
smile
[6]

fabko1 [ Pretorianin ]

maly upik
jak usunąc tego downloadera jak w poscie powyzej?
zaden anty spyware mi go nie usuwa, nod32 tez, mksvir online tez

27.11.2005
20:08
[7]

Deemon [ Whazuuup ]

uwazaj na tego downloadera, niektore wirusy sciagaja nastepne.
sprobuj uzyc Kaspersky Antivir a tak w ogole mam identycznie jak ty :(, wszystko dziala a komp sie muli (glownie pulpit)

27.11.2005
20:17
[8]

fabko1 [ Pretorianin ]

no wlaśnie pulpit sie muli/

27.11.2005
20:20
[9]

Orlando [ Reservoir Dog on holiday ]

Przejdz w tryb awaryjny i usun.

27.11.2005
20:26
[10]

fabko1 [ Pretorianin ]

Orlando--> jak?

© 2000-2021 GRY-OnLine S.A.