GRY-Online.pl --> Archiwum Forum

Problem z Firefoxem

17.11.2005
19:55
[1]

KRIS_007 [ 1mm[]R+4l ]

Problem z Firefoxem

Mam problem z firefoxem. Otoz przegladarka ma jakby problem z "zaskoczeniem" - gdy klikam na link albo wpisuje adres, pasek postepu na dole na chwile sie pojawia i znika i wyswietla status zakonczone - chociaz nic sie nie stalo. Czasami musze klikac na link nawet po 10 razy zeby jakas strona zaszkoczyla. Zdarza sie to tylko jak pobieram cos z neta, ale to nie wina zapchanego lacza, bo nie wykorzystuje go nawet w 1/10. Wiecie moze jak rozwiazac ten problem?

17.11.2005
20:46
[2]

KRIS_007 [ 1mm[]R+4l ]

UP

17.11.2005
20:58
[3]

Meyko [ Pretorianin ]

sadze ze na bank jest to wina lacza. Ty pewnie sprawdzasz pod alt+ctrl + delete i tam Ci pokazuje ze lacze wolne, ale to nie tak sie sprawdza. takie objawy ma wlasnie slabosc lacza. albo masz jakies lacze przerywajace polaczenie.

17.11.2005
21:01
[4]

KRIS_007 [ 1mm[]R+4l ]

Przy sciaganiu np. FlashGetem problemu nie ma. Pojawia sie za to przy Emuli. mam dsl 256/128 i mimo ze widze ze mam maly upload i download to wlasnie takie cos sie dzieje.

17.11.2005
21:18
[5]

Meyko [ Pretorianin ]

sluchaj i wszystko jasne. mam wieksze lacze. powiem tak : jak ciagnies emulkiem ludzie od ciebie sciagaja i to Ci muli lacze.
duzo nie moge pisac o tym ale zapoznaj sie z programem NetLimiter. jak cos to odezwij sie do mnie na gg to powiem Ci szczegoly i sadze ze to rozwiaze twoj problem

24.11.2005
17:59
smile
[6]

KRIS_007 [ 1mm[]R+4l ]

Ponowie pytanie bo cos jest nie tak. Nawet jak podczas przegladania stron zmniejsze upload i download w emule do 1 to przegladanie stron jest strasznie wkurzajace. Musze po kilka razy [kilkadziesiat, kilkaset :)] klikac na link aby przegladarka zaskoczyla. No nie wierze, ze przy 2 kB zajetego lacza DSL 256/128 nie da rady przegladac stron! Przy wylaczeniu Emule program znika. Przy sciaganiu na DC nawet z maksymalna predkoscia takiego problemu nie mam, strony sie po prostu dluzej laduja, ale przegladarka 'zaskakuje'. Moze cos zmienic w opcjach emule? No i co?

24.11.2005
18:02
smile
[7]

KRIS_007 [ 1mm[]R+4l ]

Przykladowo: przy publikowaniu poprzedniego posta, przy d/u na emule 1 kB musialem z 15 razy kliknac na opublikuj zeby przegladarka zaskoczyla.


Czasami nie zaskakuje w ogole.

24.11.2005
19:19
[8]

KRIS_007 [ 1mm[]R+4l ]

up

24.11.2005
20:43
smile
[9]

KRIS_007 [ 1mm[]R+4l ]

Pomozcie... nawet nie wiecie jakie to jest wkurwiajace...

24.11.2005
21:26
[10]

ES_Lechu [ Konsul ]

A ile masz ramu??U mnie czasami musze czekac 5sek. az sie wlaczy firefox, a jak jest wlaczony mplayer to sie zacina, wlacza sie strona i sie odcina :P

24.11.2005
21:40
[11]

Deemon [ Whazuuup ]

Ja mam firefoxa i jest looz ale skoro tobie nie dziala to moze OPERA??

24.11.2005
21:43
[12]

KRIS_007 [ 1mm[]R+4l ]

256 mb ramu, ale to raczej nie to.

Hmm, no jak nikt nie znajdzie na to sposobu to chyba bede musial sie przesiasc.

24.11.2005
21:46
[13]

Sizalus [ Generał ]

Kris_007 <--- zapewne masz w eMule ustawiona bardzo duza liczbe dozwolonych polaczen i lacze nawet pomimo braku wykorzystania transferu nie wyrabia.
druga mozliwosc to jezeli masz SP2 w win xp to tam jest limit polaczen ktory proponuje zdjac odpowiednim programem.

24.11.2005
21:52
[14]

KRIS_007 [ 1mm[]R+4l ]

Druga mozliwosc odpada bo mam win '98, ale z ta pierwsza masz racje. Sprawdzilem - mam 400 polaczen:) Jaka powinna byc ta wartosc zeby sciagalo z emule niezle i nie mulilo lacza? I ile na tylu polaczeniach mozna miec sciaganych plikow?

24.11.2005
22:00
[15]

Sizalus [ Generał ]

no jak masz win98 to nie za dobrze bo z tego co pamietam 300 na tym systemie jest bardzo duzo.

proponuje obnizac stopniowo i sprawdzac ja sprawuje sie przegladarka. zaznaczam jednak ze nie znam sie na tym zbyt dobrze i lepiej zeby wypowiedzial sie ktos bardziej kompetentny

© 2000-2021 GRY-OnLine S.A.