GRY-Online.pl --> Archiwum Forum

eMule

10.11.2005
14:19
[1]

ratman [ Prezydent ]

eMule

Dlaczego w emulu niemoge się podłączyć do żadnego serwera

10.11.2005
14:19
[2]

ratman [ Prezydent ]

odpiszcie szybko błagam

10.11.2005
14:20
[3]

gladius [ Óglaigh na hÉireann ]

Szybko?
Skoro chcesz...

BO NIE!!

10.11.2005
14:22
smile
[4]

Ze wsi [ Stary Wyjadacz ]

U mnie tak samo jak chce sie podłączyć pod obojetnie jaki pisze: "Serwer wyłączony" i tak ze wszystkimi

10.11.2005
14:25
[5]

ILEK [ Plugawy Karzełek ]

Wylaczcie firewalle.

10.11.2005
14:25
[6]

ratman [ Prezydent ]

ej niebądźcie tacy odpiszcie jakąś porade chociaż racja ze wsi

10.11.2005
14:27
[7]

gladius [ Óglaigh na hÉireann ]

Jakie masz IP? Zewnętrzne czy wewnętrzne? Jakiego firewalla?

10.11.2005
14:39
[8]

k2o [ Generał ]

moze masz port zablokowany

10.11.2005
14:54
[9]

sergi__ [ Darkside Of Aquarius ]

A propo jak jest gdy sie ma radiówke? porty tez sa blokowane przez admina?? czy nie?

10.11.2005
16:44
[10]

piter_b [ Konsul ]

update listy serwerów moze

10.11.2005
16:48
[11]

Narmo [ nikt ]

Jak kilka osób "dzieli" ten sam numer IP to wtedy dostęp ma tylko ten, który pierwszy się zalogował.

10.11.2005
18:45
[12]

Tlaocetl [ Zwycięzca spod Gazali ]

jeśli macie router musicei mieć przekierowanie portów
jeśli nie macie routera musicie mieć ustawienia które przejdą test w emulku - przede wszystkim skonfigurujcie firewalle
jeśli macie firewall: Zone Alarm to musicie go odinatalować - grysie się z emulkiem

10.11.2005
18:46
[13]

Tlaocetl [ Zwycięzca spod Gazali ]

Narmo -> jeśli kilka osób dzieli ten sam numer IP zewnętrzny to nie ma problemu, wystarczy przekierować porty na routerze i odpowiednio do tych portów skonfigurować każdemu emulka

© 2000-2021 GRY-OnLine S.A.