GRY-Online.pl --> Archiwum Forum

Enemy Territory Pomocy

06.11.2005
18:51
smile
[1]

sanek7 [ Legionista ]

Enemy Territory Pomocy

POMOCY !!!!!!!!!!
Po reinstalacji gierki co wejde na SILMANA lub UPS najpierw pojawiasie taki komunikat
"Cannot Authenticate With PB Server(C1202)" a następnie za chwilę mnie wywala z serwera
i jest napisane "PB INIT FAILURE" lub "This PB Server Requires (A1360 C1.202) error loading pbcl"
Przed reinstalacją nie miałem takich problemów.Proszę podpowiedzcie co zrobić i co ewentualnie zainstalować.
pozdro Sanek

06.11.2005
19:03
smile
[2]

sanek7 [ Legionista ]

Błągam niech mi ktoś coś doradzi

06.11.2005
19:10
[3]

piter_b [ Konsul ]

eee wejdz w katalog gry =>pb=>pbweb.exe i czekaj az Ci posciaga

szczerze? ja etz mam podobny problem dawalem autoopdate nie sciągnelo sciagaleml ręcznie i tak to ch** dalo ,a ze ja juz sily nie mam z tym robić to mam to gdzieś :]

06.11.2005
19:29
smile
[4]

sanek7 [ Legionista ]

Już aktualizowałem PB ale g to dało.Też mnie wywalało ale tym razem dlatego że PB był za nowy a natychserwach jest starsza jego wersja
Co robić może ktoś wie

06.11.2005
19:34
[5]

piter_b [ Konsul ]

sciagnij pacha 2,6 :]

06.11.2005
19:49
[6]

Isam [ Generał ]

zadaj pytanko tu :›

06.11.2005
19:51
[7]

sanek7 [ Legionista ]

Patcha 2.6 też mam zainstalowanego.Ale nie mam pojęcia o co chodzi bo jeszcze wczoraj przed tym jak musiałem ET jeszcze raz zainstalować wszystko działało ok .

06.11.2005
19:55
[8]

piter_b [ Konsul ]

ej pisalemci ze mamtosamo i lipa :] juz się pogodzilem z faktem ze sobie niezagram przynajmniej nie na serwach z pb a pboff mają średnią pingów hmm 200? ja przy wiekszym od 50 nie moge grać :/

07.11.2005
23:48
[9]

aikikaisensei [ Senator ]

sanek jak juz Ci pisałem tu jest potrzebny downgrade, a nie upgrade. Szczególy masz w seryjnym wątku o ET.

© 2000-2021 GRY-OnLine S.A.