GRY-Online.pl --> Archiwum Forum

problemy z polaczeniem

02.05.2002
21:22
[1]

Loczek [ Senator ]

problemy z polaczeniem

Mam problemy podczas laczeniu sie z TPSA...

Zaczyna laczyc, weryfikacja uzytkownika i hasla... i potem jest logowanie do sieci przez pare minut(!!!)

A siano leci



Wie ktos jaka jest tego przyczyna???

z gory dzieki za pomoc

02.05.2002
21:27
[2]

TAILEREKK [ Senator ]

jest kilka wariantów: -u mojego kolegi kot nadgryzł kabel przez co był utrudniony sty a potem biedaczek zginą (kot) więc sprawdz kabel i wtyki - ostatnio dużo osób się na to skarży to chyba TP SA coś nawala ja nie mam problema i coś słyszałem że TPSA rozdaje jakieś CD z programem "Ten program ma na celu ułatwienie połączenia się z internetem." no więc do TPSA :)

02.05.2002
21:31
[3]

Loczek [ Senator ]

raczej nic z tego. Kabel jest dobry... Raczej cos u mnie z oprogramowaniem, bo zanim przenistalowalem Windowsa, bylo dobrze.

02.05.2002
21:35
[4]

Lophix [ Lege r ]

Jest chyba we wlasciwosciach polaczenia opcja ktora trzeba odznaczyc bo przez nia logowanie dlugo trwa. Niestety nie pamietam jaka bo modemu pozbylem sie juz jakis czas temu...

02.05.2002
22:24
[5]

Ponczek [ Generał ]

Ja ostatnio miałem inny problem. Jak po połączeniu wyskakuje mi terminal, takie czarne okno, gdzie wpisuje się ppp, to po wpisaniu wyskakiwało, że niepoprawne hasło lub nazwa użytkownika. Caps Locka nie miałem włączonego, wpisywałem kilka razy, ale udało się dopiero wieczorem. Nie wiem, skąd ten błąd, nie wiem, kto zawinił. Po prostu.

03.05.2002
17:07
[6]

Loczek [ Senator ]

Lophix: Dzieki!!! Znalazlem... Trzeba bylo odznaczyc logowanie do sieci w opcjach polaczenia.

© 2000-2021 GRY-OnLine S.A.