GRY-Online.pl --> Archiwum Forum

problem z grafiką geforce

26.08.2005
00:22
[1]

JackSentill [ Chorąży ]

problem z grafiką geforce

Problemik, pojawił się niedawno ... musiałem reinstalować windows, teraz na nowym windowsie mam zainstalowane wszystkie najnowsze sterowniki, mam Geforce 6600GT, no i wszystko działa normalnie, oprócz video ... cokolwiek włącze, jakikolwiek filmik, myszka zaczyna się ciąć, nie pojawia się obraz i muszę restartowac komputer. O co w tym chodzi?

Prosze tylko o pomoc, nie komentować firmy Geforce itp.

26.08.2005
00:28
[2]

maciek_ssi [ Senator ]

kupiles zla karte ;)
a tak naprawde to zobacz, jak te sie sprawuja, choc moga sie nie uruchomic

26.08.2005
09:43
[3]

alpha4175 [ Konsul ]

Masz dobrą karte ;)
Zainstaluj sobie inne kodeki i powinno być dobrze,ja nie mam żadnych problemów z video.

26.08.2005
21:46
[4]

JackSentill [ Chorąży ]

Nie rozwiązało problemu... dzieje się tak nawet gdy dopiero co zainstaluje windows i puszczam takie filmiki co nie potrzebuja żadnych kodeków ... nawet jak miniaturki filmów się wyświetlają w folderze to się zacina :/

26.08.2005
22:12
smile
[5]

K_o_v_a_L [ Konsul ]

A próbowałeś ze starszymi sterami do grafy?

26.08.2005
22:48
[6]

Apocalyptiq [ Centurion ]

Kiedyś tak miałem tyle, że na GeForce 2. Wystarczyły starsze sterowniki

27.08.2005
09:31
[7]

alpha4175 [ Konsul ]

No własnie spróbuj starsze stery...spróbuj tych co ja używam 71.84

27.08.2005
22:25
[8]

JackSentill [ Chorąży ]

71.84 rozwiązało problem ... już nie będe komentował tego, że trzeba zmienić sterowniki na starsze żeby działały...

27.08.2005
22:30
[9]

K_o_v_a_L [ Konsul ]

Hehe, ja miałem problem tego rodzaju, że na karcie GF5700 producenta Galaxy

27.08.2005
22:31
smile
[10]

K_o_v_a_L [ Konsul ]

upss, miało być anuluj a wcisnąłem opublikuj, sorka

© 2000-2021 GRY-OnLine S.A.