GRY-Online.pl --> Archiwum Forum

Luknijcie na zdjęcie i pomóżcie.

10.06.2005
18:15
[1]

Juanhijuan [ Konsul ]

Luknijcie na zdjęcie i pomóżcie.

Co amm zrobić, żeby przeglądarka chodziłą mi normalnie ??

10.06.2005
18:17
[2]

KRIS_007 [ 1mm[]R+4l ]

Zmniejsz poziom zabezpieczen

10.06.2005
18:18
[3]

sparrhawk [ Mówca Umarłych ]

Narzędzia --> Opcje internetowe --> Zabezpieczenia --> Poziom niestandardowy --> pierwsze pięć na włącz. Powinno pomóc.

10.06.2005
18:18
[4]

Juanhijuan [ Konsul ]

Wziąłem na średni poziom i nie pomaga.

10.06.2005
18:19
[5]

KRIS_007 [ 1mm[]R+4l ]

Aha no i jak to zrobic

Narzędzia -> opcje internetowe -> zabezpieczenia -> zmniejsz albo daj niestandardowy i wybierz uruchamienia ActiveX

10.06.2005
18:20
smile
[6]

Wiener [ Konsul ]

A co to za dziwna przegladarka?
Nie jest to Opera, FF... dziwne

10.06.2005
18:24
[7]

Juanhijuan [ Konsul ]

Niestety nie pomaga żadna z waszych rad. Czy znacie jakieś inne ?? Na dodatek jeszcze jak zjeżdżam w dół stronki to mi przyklaca.

10.06.2005
18:32
[8]

KRIS_007 [ 1mm[]R+4l ]

No przeciez masz tam dzial Formanty ActiveX i dodatki, daj wszystko na wlacz albo monitoruj i zrestartuj przegladarke, codow nie ma, to powinno dzialac

10.06.2005
18:43
[9]

Juanhijuan [ Konsul ]

Wziąłem wszystko najpierw na włącz, potem na monitoruj, ale cały czas wyskakuje mi ten błąd.

10.06.2005
18:44
[10]

Juanhijuan [ Konsul ]

Zapomnaiłęm dodać, że przed tym odinstalowałem Service Pack-a 2, jeśli to ma większy związek.

10.06.2005
18:47
[11]

Deead [ Senator ]

zrób tak

10.06.2005
18:48
[12]

Deead [ Senator ]

i tak, zaraz będzie trzeci

10.06.2005
18:49
[13]

Deead [ Senator ]

i tak, tylko w lokalnym internecie

© 2000-2021 GRY-OnLine S.A.