GRY-Online.pl --> Archiwum Forum

Problem z emule'm

12.05.2005
09:28
smile
[1]

skiper9 [ Skiper ]

Problem z emule'm

Zawsze pod koniec ściągania jakiegoś pliku, źródła stopniowo maleją aż do zera, co za tym idzie transfer spada do zera. Czemu tak się dzieje? Wy też tak macie? Z góry dzięki za odpowiedzi.

12.05.2005
12:54
smile
[2]

skiper9 [ Skiper ]

^ ^ up ^ ^

12.05.2005
16:27
smile
[3]

skiper9 [ Skiper ]

up

12.05.2005
20:41
smile
[4]

skiper9 [ Skiper ]

Nikt nie wie co jest grane?

12.05.2005
20:48
smile
[5]

a49 [ Legionista ]

ja wiem - nie te forum

12.05.2005
20:50
smile
[6]

skiper9 [ Skiper ]

a49 --> a na jakim? :>

12.05.2005
20:51
[7]

Gdover [ Centurion ]

forum emula :D

12.05.2005
20:52
smile
[8]

skiper9 [ Skiper ]

thx

12.05.2005
20:53
[9]

Gdover [ Centurion ]

no problemos :D

12.05.2005
21:24
[10]

Misiolo [ Generaďż˝ ]

Co wy gadacie? Nie tu? Przecież eMule to legalny program, co innego że większość użytkowników używa go w mniej legalny sposób.

A co do twojego problemu skiper9 to musisz sprecyzować kiedy dokładnie zaczynają spadać źródła i czy rzeczywiście do zera czy kiulka zostaje? I jakiej wersji eMula używasz?

12.05.2005
21:28
smile
[11]

skiper9 [ Skiper ]

Używam wersj 0.44d z modem ionix 3.61. Wiesz jak zrobić, żeby źródła nie spadały??

12.05.2005
21:29
smile
[12]

pecet11 [ Konsul ]

Ja też kiedyś tez tak miałem, a co dziwniejsze miałem wtedy HighID. Teraz mam LowID i nie mam takich zjawisk. Zostawiam na noc filma i jak wracam z budy to mam już 500mb na dysku.

© 2000-2022 GRY-OnLine S.A.