GRY-Online.pl --> Archiwum Forum

problem z Irdą

10.05.2005
19:21
[1]

Staniol89 [ Generał ]

problem z Irdą

mam takie problem...mam SE T68i i niedawno kupiłem do niego Irde....zainstalowałem sterowniki, ten program Handset Manager....i jak zaczynam zrzucac zdjęcia na kompa to pisze ze wystła ale strasznie długo to trwa....i nie przesyła...moze znacie jakis inny program do zrzucania zdjęc...pomózcie

10.05.2005
19:39
[2]

Staniol89 [ Generał ]

odbierac moge ale wysyłac...nie

10.05.2005
19:44
[3]

Bucha [ Hashish Air Kahn ]

mysle ze mozesz wysylac, jesli masz irde poprawnie zainstalowana i wykrylo ci urzadzenie (telefon) wowczas klikasz prawym klawiszem na plik ktory chcesz wyslac, nastepnie wyslij do i w rozszerzeniu tej kwestii bedziesz mial telefon lub adresat podczerwieni lub cos w podobie:)

10.05.2005
19:44
smile
[4]

Babiczka [ Konsul ]

Stanio mam ten sam problem ;/ mam se k700i i nie moge wysylac przez te gowno zdjec ;/ a odbierac tak ;/ i chyba nie zalezy to od programu

10.05.2005
20:10
[5]

Staniol89 [ Generał ]

mam wszystko dobrze zainstalowane....moge wysyłac do telefonu....ale nie moge wysłac z telefonu zdjęc na komputer.....:(....niby sie wysyła i gówno.....

10.05.2005
20:15
[6]

N2 [ negroz ]

Stanio89 -->

niby sie wysyła i gówno.....


nie rozumiem, ale jakieś pliki są w komputerze ?

10.05.2005
20:26
[7]

rg [ Zbok Leśny ]

1. (jesli to na USB) najpier instalujemy stary, potem (po resecie najlepiej) dopiero podpinamy irde... ja tego nie widzialem przez kila dni... i zrywalo polaczenie i wogole zle chodzilo
2. ten headset manager mozna sobie odpuscic... w SE jest przeciez opcja "wyslij przez podczerwien" i dziala ona znakomicie... a jesli juz to polecam float's mobile agent - do dostania na googlach ;p

10.05.2005
20:30
[8]

Staniol89 [ Generał ]

no i gówno---> to znaczy ze nic sie nie przesłało.....!!

10.05.2005
20:41
[9]

Daro2k [ Centurion ]

Mialem ten sam problem. Rozwiazanie znalazlem na stronie https://www.irda.pl/Pomoc.htm a dokladnie "Po zainstalowaniu IrDY wykrywa mi telefon, ale co chwilke trace połączenie z nim. Dlaczego?". Nie sugeruj sie tytulem.

11.05.2005
07:31
[10]

Staniol89 [ Generał ]

Daro2k---> tam pisze ze trzeba zmienic szybkosc na od 1 do 10 ms ale gdzie to zmienic...???

11.05.2005
20:55
[11]

Staniol89 [ Generał ]

zaiwarzyłem ze ona traci zsięg raz jest a za chwile nie ma i dlatego sie nie da przesyłac na kompa zdjęc...:(

11.05.2005
23:25
[12]

Daro2k [ Centurion ]

Zmieniasz to w menedzerze urzadzen. Wybierasz w nim "Urzadzenia podczerwieni", nastepnie otwierasz wlasciwosci zainstalowanego urzadzenia i przechodzisz na zakladke zaawansowane.

© 2000-2021 GRY-OnLine S.A.