GRY-Online.pl --> Archiwum Forum

Problem z Irdą

26.02.2005
14:39
smile
[1]

mitek13 [ Chorąży ]

Problem z Irdą

Tresć:
Kupiłem port podczerwieni (USB) IrDA Wireless Connection Y-165. Komp (z win XP) go wykrył i teoreretycznie jest wszystko ok. Jest jednak problem. Nie wykrywa telefonu. Prosze o pomoc, co mam zrobić...

26.02.2005
15:46
[2]

inqistor [ Pretorianin ]

W telefonie trzeba włączyć podczerwień, a najlepiej ściagnąć dedykowany program dla modelu telefonu.
Przy włączonej podczerwieni w telefonie zobacz, czy ikonka sygnalizuje połączenie, no i ważne jest nakierowanie nadajnika podczerwieni telefonu na port, bo promień błędu jest spory.

01.03.2005
17:40
[3]

mitek13 [ Chorąży ]

Ja to wszystko zrobiłem tylko że po zainstalowaniu IrDA wykrywa że telefon jest w zasięgu a nic nie można zrobić ;( Pomocy.

01.03.2005
22:08
[4]

robert2k4 [ Pretorianin ]

Tez tak mialem. Kumpel przyszed ze swoja nokia 6600 i pojawilo sie ze telefon jest w zasiegu, ale tylko gdzies na 2 sekundy, bo pozniej rozlaczalo. A u mnie na SE t610 wszystko chodzi normalnie. Sprobuj pozmieniac ustawienia irdy. Sa tam jakies Vishaye E i f i cos tam jeszcze. Sprobuj polaczyc na kazdym . Moze zmienienie predkosci na jak sie nie myle 96000 lub 9600 tez cos moze dac.

02.03.2005
08:19
[5]

Thufir Hawat [ Konsul ]

Ustaw czas dostępu na 5ms (domyślnie jest 1ms) i transfer zmniejsz do 115000.
Posprawdzaj inne wersje urządzenia (sigmatel 4000, 4012 itp - zmieniasz w tym samym miejscu)

02.03.2005
08:31
[6]

ADAMEK [ Pretorianin ]

cholera mam to samo.wszystko się instaluje wykrywa telefon jest ok tylko ze po kilku sekundach rozłącza i dupa :).mam nokię 6100 pomocy !!!!!!

02.03.2005
21:40
[7]

robert2k4 [ Pretorianin ]

Wydaje mi sie ze do ird skonfigurowana pod Sony ericssona nie dziala z nokiami. Bo probowalem kilka razy. Wystarczy pozmieniac w opcjach

© 2000-2021 GRY-OnLine S.A.