GRY-Online.pl --> Archiwum Forum

Problemy Neostradą czyli mała prośba :-)

03.02.2005
22:40
smile
[1]

bartek [ ]

Problemy Neostradą czyli mała prośba :-)

Już mnie coś bierze, płacę gównojadom grubą forsę, a oni się nie wywiązują z umowy. Pierwsza sprawa jest stara jak świat - Neostrada chodzi jak ułomna. Ale to jeszcze nie jest problem. Przyzwyczaiłem się już do pingów 300 ms od ładnego miesiąca, ale dziś pół dnia wysyłałem 10 mb na mój, szybki i pojemny serwer w domenie neostrada.pl. Nie wiem jak oni to robią, ale neostrada.pl śmiga (50 ms, uwaga, rekord!) a do stron klientów x.neostrada.pl ping to 1000 ms - timeout.

Moglibyście kliknąć jedynie w poniższy link i powiedzieć jak działa? Nic tam właściwie nie ma także powinno to potrwać w cywilizowanym kraju na serwerze podłączonym czymś więcej niż 56 kbps modemem do dwóch sekund (u mnie tło wczytuje od 30 minut, kurna body-background: xxx - toż to waży plus minus bajt :|).

Zauważyłem, że mam podobny problem na np. www.imdb.com - tutaj jest śmieszniej, bo strona śmiga, a zdjęć nie chce wczytywać :-)))

Z góry dzięki za wysłuchanie, jeśli za kilka dni w Teleexpressie powiedzą, że jakiś desperat zdetonował się w obecności pracowników TP SA to możecie wstawić świeczki niżej.

03.02.2005
22:50
[2]

fatkos [ Konsul ]

stronka sie otworzyla ale hmm trawalo to ze 2 minuty --- take czerone kolo bez kwadrata w srodku :P dalej nie sprawdzam bo to za dlugo trwa :(

03.02.2005
22:53
smile
[3]

matisf [ X ]

Neo plus + z predkoscia 780/kbp

jakie 5s smiga ostro, sprawdz sobie przegladarke sprobuj innej np mozilla usun ciastka :)
przeskanuj sie

ps. fajna strona co naniej bedzie ?

03.02.2005
22:53
smile
[4]

bartek [ ]

Dzięki. Czyli mają problem z serwerami. Widać pieniądze się kończą... każdemu, ale im? Hmmm...

03.02.2005
22:54
smile
[5]

Regis [ ]

Do dupy - nie otwiera sie - czekalem minute i mam dosyc :P

03.02.2005
22:55
smile
[6]

tigerkb [ Konsul ]

Jak wyżej. Neo+512 i czas 2s. ;)


*edit*

wyżej znaczy matisf ;D

Wypowiedź została zmodyfikowana przez jej autora [2005-02-03 22:53:39]

03.02.2005
22:55
[7]

ganek [ Konsul ]

Weszlo w kilka sekund, dzialam na Neo 512 kb/s.

03.02.2005
22:55
[8]

_Szakal_ [ Żółta Żyrafa ]

Stronka otworzyla sie ( czerwony znaczek ) - z pol sekundy
jak kliknalem na znaczku to pokazal sie bialy kwadrat i tyle

03.02.2005
22:55
[9]

bartek [ ]

Haha. Czyli nie serwer? Shit...

Przeglądarka jest OK, system też. Akurat mam możliwość sprawdzania na różnych konfigach i przy różnych OSach.

Kurna...

A co tam będzie? Coś o zegarku... (pozdrawiam Coy2Ka i Piokosa ;)).

03.02.2005
22:56
[10]

Shalashaska [ REVOLVER OCELOT ]

ja mam neo+ i wyrąbałem wszystko z TPSY i zapakowałem nowy sam ster do neo i wszystko stało sie jaśniejsze i bez problemowe.Stronka ładuje się szybko około0.5s

03.02.2005
22:57
smile
[11]

aikikaisensei [ Senator ]

2-3 sek i otwrte. Nie wiem w czym problem.

03.02.2005
22:57
[12]

aikikaisensei [ Senator ]

Usuń program dostępnowy Neostrady i utwórz w Windowsie zwykłe połączenie modemowe.

03.02.2005
22:58
smile
[13]

DiabloManiak [ Karczemny Dymek ]

Tak samo neo 512 (+mozilla firefox) 2sec niecałe :)

03.02.2005
22:58
smile
[14]

Shalashaska [ REVOLVER OCELOT ]

masz tu linka niżej,tam znajdziesz stery.

03.02.2005
22:59
[15]

bartek [ ]

No ja w ogóle nie mam oprogramowania, bo ten szajs jest pod routerem, router nie powiem - nawala - D-Link - sprzętowy odpowiednik Abonisa czy Nikema, ale właście kombinowałem z Linksysem i to samo. Jak widać - to nie to. Jednym działa OK, innym padakowo. Ponoć coś tam konserwują, ale niby nie w moim regionie. Fatkos, Regis, macie Neostrady? Zgadłem?

03.02.2005
23:00
[16]

matisf [ X ]

bartek -> ale ja tez mam Neostrade i wszystko dziala super

03.02.2005
23:01
[17]

aikikaisensei [ Senator ]

bartek dodatkowo polecam zainstalowanie Firefoxa. Zauważ, że nie jest pierwszą osobą. która Ci to doradza.

03.02.2005
23:01
smile
[18]

skrzatman [ SkrZat ]

Ja tak samo jak >>_Szakal_ >>mam z kablówki mm najniższą prędkść:)

03.02.2005
23:02
[19]

iNfiNity! [ Senator ]

Ja z doświadczenia wiem, że zmiana sterów, systemu, przegladarki GÓWNO da. Kiedyś już miałem taką sytuację, przez tydzień wszystko chodziło tak wolno, że nawet przy kompie mi się siedzieć nie chciało...

Było, minęło teraz od dłuuugiego czasu działa bdb (Neo 640).

03.02.2005
23:02
smile
[20]

Cainoor [ Mów mi wuju ]

Fajny text: Napis perwersyjnie ukryty :P

btw. na chello ładowanie trwa sekunde.

03.02.2005
23:06
[21]

bartek [ ]

Matisf, ale z tego co się orientuję to mieszkasz po drugiej stronie Polski. Zresztą to bez znaczenia, bo niejednokrotnie kumplowi za ścianą działało dobrze, a umnie - zdychało.

Aikikaisensei mam i Operę i Firefoxa, wolę Operę, Lis wymięka... ;P

Cainoor, haha, sam o nim zapomniałem :)))

OK, dzięki wszystkim, jutro chyba spróbuję Blue Line, ale pewnie dowiem się (o ile się dodzwonię), że wystarczy zresetować modem... :|

03.02.2005
23:07
[22]

Shalashaska [ REVOLVER OCELOT ]

iNfiNity!--->sorki ale się z tobą nie zgodze.Wyrzuciłem IE i dziadostwo z TPSY,zapakowałem opere7.54+Thomson SpeedTouch 330 v2.0.1 i teraz wymiata.A wczesniej wysokie pingi i lagi w grach a o IE to juz nie wspomne.Wniosek taki ze nie jednemu psu na imie Burek:)

03.02.2005
23:10
smile
[23]

iNfiNity! [ Senator ]

bartek - racja, dzwoń na Blue Line. Fachowa obsługa już czeka, hehe!

Shalashaska - ehh na każdego działa co innego :)

03.02.2005
23:19
[24]

aikikaisensei [ Senator ]

bartek przecież do "partyline" możesz zadzwonić nawet teraz.

03.02.2005
23:24
[25]

aikikaisensei [ Senator ]

Albo inaczej. Najpierw wyłavcz wszystko co korzysta z internetu. Potem ustanów połaczenie i wciśnij: Start-Uruchom-cmd-netstat.

Zobacz czy wyświetlą Ci się jakies procesy. Jeżeli tak to możliwe, że masz wirusy, które właśnie się rozsyłają.

03.02.2005
23:27
[26]

bartek [ ]

Aikikaisensei, eh, dzięki, ale naprawdę jestem czysty. Jak już wyżej pisałem mam x maszyn za routerem sprzętowym, cała sieć jest w moim mieszkaniu. Z zewnątrz nic nie wlezie, a sam wiem co robię. Najczęściej ;)

Wszystko gra, a na partyline nie dzwonię, bo za bardzo mi się chce spać na walki :P

03.02.2005
23:35
[27]

Kumavan [ child of KoRn ]

bartek -- dziś w TPSie była akcja wymiany kilku serwerów. Może to przez to. Serwery były na numery kierunkowe we wschodniej Polsce.

03.02.2005
23:41
smile
[28]

WolverineX [ Senator ]

mi wladowala sie w sekundke :)

© 2000-2021 GRY-OnLine S.A.