GRY-Online.pl --> Archiwum Forum

podłanczanie komórki do kompa

09.01.2005
16:22
[1]

Devilll2 [ Pretorianin ]

podłanczanie komórki do kompa

mam kabel i sterowniki wykrywa nowy sprzęt i co dalej nie wiem gdzie załączyć program pomocy

09.01.2005
16:23
[2]

Pvt. Creak [ Criav ]

ściągnij sobie odpowiedni program do komórki... powinieneś dostać jakąś płytkę razem z kablem...

09.01.2005
16:24
[3]

gregol [ Junior ]

a jaka masz komorke

09.01.2005
16:29
[4]

Devilll2 [ Pretorianin ]

dostałem płytke zainstalowałem ale nic sie nigdzie nie pojawiło
mam nokie 3510i

09.01.2005
16:30
[5]

Kogitto [ Centurion ]


No właśnie, podaj jakiej firmy masz komórke

Do Nokii polecam Oxygen Phone Manager II - swietnie sie sprawuje.

09.01.2005
16:31
[6]

gregol [ Junior ]

tu masz jak sie to robi w SiemensieC65 moze ci sie przyda

09.01.2005
16:34
[7]

Kogitto [ Centurion ]


Ale co jest na plytce? Sterowniki jakies czy moze program do laczenia sie z komorka? To jest wazna roznica. Jak program, to moze sprawdz w folderze gdzie go zainstalowales, nie koniecznie przeciez musi ci sie pokazac jakis skrot na pulpicie, no nie?

Jak juz mowilem, do Nokii polecam OPM II - swietnie mi sie sprawuje, wlasnie na 3510i.

09.01.2005
16:40
[8]

Devilll2 [ Pretorianin ]

w sumie nie wiem co to jest na płycie jak załanczam kompa pojawiło sie że znalazł nowy sprzęt to dałem mu płyte i zainstalował ale nic sie nie pojawiło żaden skót ani nic
ściągłem OPM II ale chyba nie wykrywa komórki :(

09.01.2005
16:45
[9]

Kogitto [ Centurion ]


Ale na pewno dobrze ją podlaczasz? W jaki sposob znajduje ci ja w widozie - ja czegos takiego nie mam... i jakim kablem sie laczysz?
Uzywales Oxygen connect wizarda?

09.01.2005
16:55
[10]

Devilll2 [ Pretorianin ]

opisze to jeszcze raz co zrobiłem:
1 podpiołem kabel z komórką do portu USB
2 załączyłem kompa on wykrył nowy sprzęti
3 zainstalowałem sterowniki z płyty
4 nic sie nie stało uruchomiłem ponownie kompa i dalej nic
5 ściągłem OPM II
6 tam gdzie jest phone jest x i nie da sie nic zrobić

co źle zrobiłem i co mam zrobić pomocy

09.01.2005
16:57
[11]

Narmo [ Youkai ]

Sprawdź, czy to kabel F-bus czy M-bus. Jeżeli kupiłeś go na Allegro jest to najprawdopodobniej jakiś dual czy jak to się zwie. Jeżeli tak to zgdzieś przy wtyczce którą wkładasz pod baterię będzie mały przełącznik. Ustaw go na F. Potem otwórz OPM i w opcjach dodaj nowe połączenie. Tam wybierz port COM do którego jest podłączony kabel. Rodzaj połączenia powinien być DAU-9P/FBUS. Zaznacz jeszcze krzyżykiem że to ma być domyśle połączenie i podłącz komórkę (jeżeli jeszcze togo nie zrobiłeś). U mnie działa.

09.01.2005
17:00
[12]

Narmo [ Youkai ]

Sterowniki do kabla prawdopodobnie emulują któryś z portów COM (chyba 3) i w programie ustaw tak jak napisałem wcześniej. Mój brat też kupił kabel pod USB do SE 610 i mu nie działa z niewiadomych przyczyn :P

09.01.2005
17:03
[13]

Devilll2 [ Pretorianin ]

ale niestety mam angielską wersje i Ciężko mi to znaleść mógłbyś podać to po angielsku??

09.01.2005
17:08
[14]

Narmo [ Youkai ]

Tools --> Options --> pierwsza zakladka po prawej --> Klikasz na Add i wybierasz COM który jest jakoś tak opisany (USB to Serial Port) a w Connetion type ustawiasz na DAU9P-FBUS i zatwierdzasz zminy. Potem sam powinien wykryć telefon a jak nie to prawdopodobnie port COM jest źle emulowany.

09.01.2005
21:31
smile
[15]

Devilll2 [ Pretorianin ]

i dalej to nic nie daje :(

09.01.2005
21:34
[16]

mrEdDi [ ShoguN ]

moze w komórce w ustawienioach fabrycznych nie masz aktywnej transmisji danych z komputerem czasami tak bywa

09.01.2005
21:41
smile
[17]

marcinkass [ Legionista ]

ja mam problem z siemesem c 65 mam kabel forefer i tylko stery pod usb i nie mopge oprogramowania znalezc do niego mpm nic nie daje
jezeli ktos wie cos prosze powiedzice:)

© 2000-2021 GRY-OnLine S.A.